PROBLEMI RISCONTRATI SU GLA

(2013 - 2019)

Moderatore: Staff

Rispondi
Avatar utente
Odissy
Benzer Super
Benzer Super
Messaggi: 239
Iscritto il: mer set 02, 2015 7:23 pm
Auto guidata: Gla 220 CDI 4Matic
Località: Padova

mer dic 04, 2019 11:09 pm

Ritorno qui per aggiornare...
Dopo 2 settimane di prove , reset del cambio e del motore aggiornamenti degli stessi, alla fine il problema è ancora presente, in accelerazione.
Il differenziale posteriore è stato scollegato e al momento la macchina è solo a trazione anteriore, sarà comunque da sostituire in seguito..

Qui il grafico di quello che accade , come potete vedere alla prima accelerata la curva dei giri è irregolare ( e si sentono colpi ) e non riesce a superare i 3.600 rpm.
La seconda è regolare e arriva al massimo dei giri.
Questo accade da quando era nuova e saltuariamente era stato risolto, ma ormai è presente da diversi mesi, faccio notare che è molto pericolo soprattutto nei sorpassi.

Qualcuno ha per caso qualche idea?

Immagine
mikicampa
Benzer Super
Benzer Super
Messaggi: 303
Iscritto il: gio feb 05, 2009 9:40 am
Auto guidata: GLA 200 D AUT. GRIGIO MONTAGNA
Località: Foggia

ven dic 27, 2019 10:40 pm

Ciao
a me succede così: dopo un tratto di strada extraurbana a velocità costante se si accelera di colpo il motore strappa e vibra. Addirittura le prime volte andava in protezione. Ora invece dopo qualche secondo riprende la marcia regolarmente. Se invece di accelerare di colpo si accelera gradatamente procede regolarmente. Superata questa prima accelerata poi di seguito si può procedere in qualsiasi modo, anche accelerando di colpo. quindi ho imparato a evitare ilo problema.
All'inizio ho chiesto l'intervento della casa madre scavalcando la concessionaria e dopo ripetuti interventi, tra cui il cambio di un iniettore e la sostituzione dei cavi del motore, mi sono arreso. E' così, punto. Se si evita di accelerare di colpo a tavoletta dopo un tratto a velocità costante all'inizio di un viaggio il problema non si presenta. Magari ci sono tante altre GLA con lo stesso problema e nessuno se ne accorgerà mai.
Avatar utente
MMA150
Staff MBCI
Staff MBCI
Messaggi: 4473
Iscritto il: sab apr 14, 2007 1:05 pm
Auto guidata: W176 A180 e W177 A180 Sport
Località: Milano

sab dic 28, 2019 4:49 pm

Lo fa anche la mia A180 a benzina, anche se solo con auto non ancora calda.

Credo sia una protezione per la turbina.
Tessera Socio N. 1549
A180 Sport W177 - Grigio Montagna - Advantage Package - Pacchetto Integrazione Smartphone - Visibility Light Pack
A180 W176
ruben40
Benzer Neofita
Benzer Neofita
Messaggi: 3
Iscritto il: dom nov 26, 2017 2:17 pm
Auto guidata: Mercedes GLA 200d Automatic Executive
Località: Catanzaro

sab dic 28, 2019 4:54 pm

Stesso identico problema anche per me che però si è notevolmente ridotto (me l'ha fatto solo un'altra volta in otto mesi) da quando ho portato l'auto per l'azione di richiamo 39_19 durante la quale - ha riportato il meccanico - è stato aggiornato anche il software di gestione del cambio. Secondo me l'indiziato maggiore è proprio lui; come se fosse indeciso su quale marcia innestare in fase di ripresa (sorpasso). Infatti scalando marcia manualmente con le palette durante le vibrazioni, le stesse cessano anche se aumentano notevolmente i giri del motore. E' palese, secondo me, che ci sia qualche difetto hardware/software poichè quando necessario, per affrontare un sorpasso, bisogna affondare (fino al kick down) per velocizzare l'operazione. E' impensabile che possa dipendere dallo stile di guida, anche se poi come giustamente sostiene <mikicampa> si impara a convivere con il problema. Km 44000 e quasi 2 anni di vita.
mikicampa
Benzer Super
Benzer Super
Messaggi: 303
Iscritto il: gio feb 05, 2009 9:40 am
Auto guidata: GLA 200 D AUT. GRIGIO MONTAGNA
Località: Foggia

dom dic 29, 2019 5:57 pm

Si. Sono d'accordo con Ruben. Sin dal primo.momento ho pensato che fosse un problema collegato al cambio. Succede solo se si accelera a tavoletta e sembra proprio una indecisione nello scalare di colpo; lo strano però è che succede solo la prima volta; se si ripete l'operazione dopo la prima volta non succede più, e nemmeno succede se si accelera gradatamente: poi una volta portata l'auto a 120/130 km/h e si riporta a 90km/h e si accelera di colpo non succede più.
Avatar utente
Odissy
Benzer Super
Benzer Super
Messaggi: 239
Iscritto il: mer set 02, 2015 7:23 pm
Auto guidata: Gla 220 CDI 4Matic
Località: Padova

ven gen 03, 2020 6:17 pm

mikicampa ha scritto:
ven dic 27, 2019 10:40 pm
Ciao
a me succede così: dopo un tratto di strada extraurbana a velocità costante se si accelera di colpo il motore strappa e vibra. Addirittura le prime volte andava in protezione. Ora invece dopo qualche secondo riprende la marcia regolarmente. Se invece di accelerare di colpo si accelera gradatamente procede regolarmente. Superata questa prima accelerata poi di seguito si può procedere in qualsiasi modo, anche accelerando di colpo. quindi ho imparato a evitare ilo problema.
All'inizio ho chiesto l'intervento della casa madre scavalcando la concessionaria e dopo ripetuti interventi, tra cui il cambio di un iniettore e la sostituzione dei cavi del motore, mi sono arreso. E' così, punto. Se si evita di accelerare di colpo a tavoletta dopo un tratto a velocità costante all'inizio di un viaggio il problema non si presenta. Magari ci sono tante altre GLA con lo stesso problema e nessuno se ne accorgerà mai.
Hai fatto la stessa mia trafila, aggiornamenti del cambio (10 e dico DIECI), sostituzione iniettore cilindro 2, ma non dei cavi...
Ora il 13 ho appuntamento e mi stato detto che la terranno lì 2 giorni per fare delle prove ( nel tempo è stata presso la loro sede per 2 settimane filate, quando ancora pensavo si potesse risolvere) in contatto diretto con i meccanici di Mercedes Germania, vedremo... Nel mentre però ho anche il differenziale posteriore da sostituire , macchina con soli 4 anni abbastanza deluso..
Vedremo come andrà..
Avatar utente
Odissy
Benzer Super
Benzer Super
Messaggi: 239
Iscritto il: mer set 02, 2015 7:23 pm
Auto guidata: Gla 220 CDI 4Matic
Località: Padova

mer gen 22, 2020 12:57 pm

Aggiornamento dopo intervento della settimana scorsa.

Auto in officina da lunedì a venerdì per il solito problema di "seghettamento" in erogazione peggiorato dopo il richiamo fatto in settembre.
Eseguita pulizia circuito ERG completo , pulizia collettore di aspirazione : nessun cambiamento, anzi direi che è peggiorata, ora il problema compare a 2.800rpm e subito dopo a 3.400 rpm
Nel mentre continuo ad utilizzarla con il differenziale posteriore scollegato in quanto è da sostituire perchè quasi andato, non ancora sostituito in quanto prima di spendere oltre 3.000 euro si voleva capire se l'auto può funzionare correttamente, almeno...
Prenoterò di nuovo l'officina, ma sono all'esasperazione, perchè mediamente l'auto da 6 mesi è in officina ogni mese, (senza contare le settimane di officina nei 2 anni precedenti) e devo anche lavorare.
Essendo fuori garanzia non mi viene consegnata l'auto sostitutiva se non a pagamento.
Veramente una brutta esperienza dalla quale non si riesce ad uscire, sto valutando di vendere l'auto anche se con il differenziale da sostituire è un bel problema, inoltre mi è stato detto che il faro allo xeno anteriore sinistro presto sarà da sostituire, (quello destro sostituito meno di 1 anno fa).
Marcoza
Benzer Super
Benzer Super
Messaggi: 206
Iscritto il: dom set 16, 2018 2:55 pm
Auto guidata: Vw Golf VI 2.0 Tdi dsg e GLA 200d premium manuale
Località: Venezia

ven gen 24, 2020 7:55 pm

Se puo esserti d'aiuto, ho visto diversi utenti professionali su ebay che vendono il differenziale posteriore. Va da 400 a 500 euro circa.
Mercedes Gla 200d Premium Amg manuale 07/2015, Tempomat, cerchi Amg 19" cod. 655, Light&Sight pack, bracciolo posteriore con carico passante. Aftermarket: Comfortmatic, cerchi 18" per pneumatici invernali. Video in motion
Avatar utente
Odissy
Benzer Super
Benzer Super
Messaggi: 239
Iscritto il: mer set 02, 2015 7:23 pm
Auto guidata: Gla 220 CDI 4Matic
Località: Padova

sab gen 25, 2020 1:18 am

Se puoi inviarmi i contatti anche in privato mi aiuteresti, io li ho trovati anche rigenerati a non meno di 1.400 euro. Quelli per classe C w204 si trovano al prezzo che hai detto, per la Gla non li trovo a quel prezzo.
Marcoza
Benzer Super
Benzer Super
Messaggi: 206
Iscritto il: dom set 16, 2018 2:55 pm
Auto guidata: Vw Golf VI 2.0 Tdi dsg e GLA 200d premium manuale
Località: Venezia

sab gen 25, 2020 11:00 am

Mercedes Gla 200d Premium Amg manuale 07/2015, Tempomat, cerchi Amg 19" cod. 655, Light&Sight pack, bracciolo posteriore con carico passante. Aftermarket: Comfortmatic, cerchi 18" per pneumatici invernali. Video in motion
Avatar utente
Odissy
Benzer Super
Benzer Super
Messaggi: 239
Iscritto il: mer set 02, 2015 7:23 pm
Auto guidata: Gla 220 CDI 4Matic
Località: Padova

sab gen 25, 2020 12:00 pm

Grazie provo a mettermi in contatto.
Avatar utente
Odissy
Benzer Super
Benzer Super
Messaggi: 239
Iscritto il: mer set 02, 2015 7:23 pm
Auto guidata: Gla 220 CDI 4Matic
Località: Padova

sab gen 25, 2020 6:12 pm

L'ho contattato e ha già parecchi km 150.000, ecco la ragione del prezzo basso.
Preferirei qualcosa di più fresco per non avere di nuovo il problema a breve.
I rigenerati si trovano intorno ai 1.500 euro, il nuovo a oltre 2.000 euro + manodopera.
Avatar utente
Odissy
Benzer Super
Benzer Super
Messaggi: 239
Iscritto il: mer set 02, 2015 7:23 pm
Auto guidata: Gla 220 CDI 4Matic
Località: Padova

lun gen 27, 2020 2:47 pm

Questo è il numero dei giri con acceleratore completamente spalancato dopo aver percorso qualche km a fatica supera i 3.000 rpm, inoltre l'erogazione è completamente "vuota" e a salti.. Come si può notare la situazione è nettamente peggiorata rispetto a quanto avveniva in precedenza.
Il guaio è che l'auto successivamente entra in protezione (ma non segnala nulla sul quadro), bisogna fermarsi spegnere e poi riaccendere e poi funziona, finché non si accelera di nuovo a fondo per un sorpasso.
Sta diventando davvero inutilizzabile, ora di nuovo trafila appuntamento con officina, prenotazione giorni, fermo auto e a piedi etc etc
Un incubo.
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
ner0
Benzer Neofita
Benzer Neofita
Messaggi: 45
Iscritto il: gio set 10, 2015 8:32 pm
Auto guidata: Mercedes GLA Sport 200 CDI 4matic
Località: Mantova - Latina

dom feb 02, 2020 4:00 pm

Ciao a tutti , ho una Gla 200 4 Matic con poco più di 50.000 km in 4 anni .

Ieri mi ha dato un segnale strano ‘4matic non disponibile’ e da allora niente .... l’auto non si avvia
Anzi ... provando a distanza di 10 minuti più volte ora appena giro la chiave muore tutto display compreso .

Cosa può essere ? Sono anche fuori garanzia e mi aspetto il peggio 🤦‍♂️🤦‍♂️

Grazie per qualsiasi info a riguardo
Avatar utente
Startaxi
Vice Presidente Club e Amministratore Forum
Vice Presidente Club e Amministratore Forum
Messaggi: 145600
Iscritto il: mar gen 13, 2009 4:07 pm
Auto guidata: C 220d s.w. Premium Next - A 220 4Matic Premium
Località: Ferrara
Contatta:

dom feb 02, 2020 5:01 pm

Mi spiace ma devi rivolgerti ad un service MB,per questo genere di problemi il forum non può essere di alcuna utilità.
C 220d Automatic s.w. Premium Next

Bianco Polare-Night-Pack-AMG Line Interior+pelle Artico Black-Keyless-Go+Hands Free Access-Lane Package-ILS+Adaptive Highbeam Assyst Plus-Parking Package-cristalli fonoisolanti

A 220 4Matic Premium con un pacco di optional

Immagine
Rispondi

Torna a “X156”

  • Informazione