PROBLEMI RISCONTRATI SU GLA

(2013 - oggi)

Moderatore: Staff

Rispondi
Marcoza
Benzer Senior
Benzer Senior
Messaggi: 175
Iscritto il: dom set 16, 2018 2:55 pm
Auto guidata: Vw Golf VI 2.0 Tdi dsg e GLA 200d premium manuale
Località: Venezia

mer mag 01, 2019 7:17 pm

Ma la luce di svolta non è una semplice lampadina alogena h7 da cambiare?
Mercedes Gla 200d Premium Amg manuale 07/2015, Tempomat, cerchi Amg 19" cod. 655, Light&Sight pack, bracciolo posteriore con carico passante. Aftermarket: Comfortmatic, cerchi 18" per pneumatici invernali. Video in motion
Avatar utente
jean77
Benzer Neofita
Benzer Neofita
Messaggi: 6
Iscritto il: mer apr 24, 2019 11:05 pm
Auto guidata: Mercedes GLA 200 d Automatic 4Matic Premium
Località: Ardore - RC

ven mag 10, 2019 6:16 am

Ragazzi, il mio gioiellino ha la cappelliera con tutti e quattro gli attacchi scollati. Qualcuno ha avuto gli stessi problemi? Sapete darmi un consiglio su come risolvere? Grazie
Avatar utente
Startaxi
Vice Presidente Club e Amministratore Forum
Vice Presidente Club e Amministratore Forum
Messaggi: 140619
Iscritto il: mar gen 13, 2009 4:07 pm
Auto guidata: C 220d s.w. Premium Next - A 220 4Matic Premium
Località: Ferrara
Contatta:

ven mag 10, 2019 8:25 am

Ciao,il regolamento vieta di porre la stessa domanda in più topic e/o sezioni.
C 220d Automatic s.w. Premium Next

Bianco Polare-Night-Pack-AMG Line Interior+pelle Artico Black-Keyless-Go+Hands Free Access-Lane Package-ILS+Adaptive Highbeam Assyst Plus-Parking Package-cristalli fonoisolanti

A 220 4Matic Premium con un pacco di optional


Immagine
Avatar utente
jean77
Benzer Neofita
Benzer Neofita
Messaggi: 6
Iscritto il: mer apr 24, 2019 11:05 pm
Auto guidata: Mercedes GLA 200 d Automatic 4Matic Premium
Località: Ardore - RC

dom mag 12, 2019 11:22 pm

Se parli con me chiedo scusa...
Non ricordavo di aver postato la stessa domanda altrove.
Avatar utente
Startaxi
Vice Presidente Club e Amministratore Forum
Vice Presidente Club e Amministratore Forum
Messaggi: 140619
Iscritto il: mar gen 13, 2009 4:07 pm
Auto guidata: C 220d s.w. Premium Next - A 220 4Matic Premium
Località: Ferrara
Contatta:

lun mag 13, 2019 7:51 am

Si,parlo con te.
A posto (Y)
C 220d Automatic s.w. Premium Next

Bianco Polare-Night-Pack-AMG Line Interior+pelle Artico Black-Keyless-Go+Hands Free Access-Lane Package-ILS+Adaptive Highbeam Assyst Plus-Parking Package-cristalli fonoisolanti

A 220 4Matic Premium con un pacco di optional


Immagine
mikicampa
Benzer Super
Benzer Super
Messaggi: 298
Iscritto il: gio feb 05, 2009 9:40 am
Auto guidata: GLA 200 D AUT. GRIGIO MONTAGNA
Località: Foggia

lun mag 13, 2019 9:16 am

Odissy ha scritto:
dom mar 17, 2019 12:28 pm
mikicampa ha scritto:
sab mar 16, 2019 10:51 pm
https://www.youtube.com/watch?v=ZhOyHNU ... e=youtu.be
Salve
è ricomparso il problema che ho segnalato tempo fa.
Strada Extraurbana; accelerazione, la macchina vibra come se andasse in protezione; la vibrazione cessa ma accelerando a tavoletta non supera i 3000 giri. Arriva in 6^ si blocca intorno ai 100 km/h; schiacciando a tavoletta non scala le marce e resta bloccata a non più di 2000 giri.
Ho postato il video.
Spegnendo e riaccendendo ritorna normale.
Salve,
purtroppo un problema simile mi affligge da quando l'auto aveva poco meno di 20.000km, ora né ha 150.000km ma non posso dire che sia totalmente risolto.
Nel tuo caso specifico sembra quasi sia in protezione, a me è successo in varie forme, in certi casi non superava i 3.000 giri come nel video, in altri riusciva a superarli ma era come se fosse senza potenza,
in altri casi comparivano vibrazioni a 3.000 rpm per poi sparire e ricomparire a 4.000 rpm.
Il tutto alla prima accelerata dopo aver corso senza accelerare a fondo per qualche decina di km.
Il problema è più marcato nel periodo che va da ottobre ad aprile, con il caldo scompare quasi.
è stato provato di tutto, cambiato un iniettore, la pompa dell'olio del cambio e un sensore dei gas di scarico. Il cambio è stato riprogrammato credo 10 volte.
A mio avviso il problema ha a che fare con il fap che si intasa e manda valori sballati alle varie centraline, quando "guido allegro" non succede.
Purtroppo non siamo gli unici con questo problema, sembra non vi sia una soluzione definitiva, a random capita...
Buongiorno
chiedo scusa se riprendo da qui ma lo ritengo importante.
In effetti dopo 14 giorni di fermo in concessionaria (che è stata seguita dalla casa madre) mi è stato sostituito un iniettore. Tutto bene per circa 3 settimane. Poi sullo stesso percorso, nelle stesse condizioni da te illustrate, d'accapo lo stesso problema: dopo un percorso a velocità costante al primo affondo perdita di potenza, impossibile superare i 3.000 giri. Mi sono fermato, ho spento e riacceso ed è ripreso a funzionare tutto regolarmente.
cecconi81
Benzer Neofita
Benzer Neofita
Messaggi: 13
Iscritto il: mer lug 30, 2014 7:28 am
Auto guidata: GLA 200 cdi Sport
Località: Prato

mar mag 14, 2019 2:13 pm

Salve sulla mia GLA 200 automatica mi è comparsa la spia gialla del motore che in diagnosi mi hanno detto essere un malfunzionamento alla valvola di scarico (EGR???) e che deve essere sostituita .
La macchina sta viaggiando senza problemi al momento
Il fatto è che mi hanno chiesto 1500 euro essendo un lavoro lungo....

Esperienze in merito?

Saluti
Avatar utente
Odissy
Benzer Super
Benzer Super
Messaggi: 221
Iscritto il: mer set 02, 2015 7:23 pm
Auto guidata: Gla 220 CDI 4Matic
Località: Padova

mar mag 14, 2019 2:35 pm

@mikicampa

Ciao, mi dispiace non sia stato risolto. Io sono a 158.000km ora, purtroppo il problema mi si ripresenta spesso ancora.
Ho visto sul sito Mercedes che la mia sarà soggetta ad un richiamo per le emissioni dei gas di scarico, probabilmente al prossimo tagliando in quanto non mi è arrivata alcuna lettera per ora, indice che qualche problema con i filtri dei gas esistono e confermano la mia teoria, cioè che i problemi sono allo scarico. Evidentemente sarà per il "dieselgate" sarà per i controlli , quella parte non vogliono modificarla sulla mia auto.
Cosa posso dire, conosco l'auto e me la tengo così, so che non posso fare un sorpasso senza prima aver "sgastao", perchè nel 90% dei casi rimarrei bloccato.
Nell'uso normale non è un grande problema per me, è solo molto fastidioso non esiste una soluzione definitiva.
mikicampa
Benzer Super
Benzer Super
Messaggi: 298
Iscritto il: gio feb 05, 2009 9:40 am
Auto guidata: GLA 200 D AUT. GRIGIO MONTAGNA
Località: Foggia

gio mag 16, 2019 8:49 am

Odissy
d'accordo ma questa cosa lascia molto molto perplessi: se dovesse succedere un incidente ...??? La Mercedes non ne sarebbe coinvolta?
Io ho scritto una mail nella quale ribadisco che, in caso di incidente, li coinvolgerò.
Adesso segnalerò alla concessionaria e alla casa madre che il problema non è stato risolto.
E mi sembra inconcepibile che lascino circolare auto in queste condizioni.
Avatar utente
Odissy
Benzer Super
Benzer Super
Messaggi: 221
Iscritto il: mer set 02, 2015 7:23 pm
Auto guidata: Gla 220 CDI 4Matic
Località: Padova

gio mag 16, 2019 11:45 am

Sulla pericolosità hai ragione, in quanto non si può mai sapere quando la potenza è disponibile.
Il problema da quello che sento non coinvolge solo Mercedes, ma anche altri produttori di motori diesel.
Il tutto deriva dai mille e più "tappi" che hanno messo e poi rimaneggiato dopo il "dieselgate".
Ho un amico con un TDI euro 6 che a volte non può nemmeno spegnere l'auto quando si ferma perchè la rigenerazione non glielo permette e ha grossi cali di potenza durante la marcia.
Il tutto ogni 300km...
Comunque tienici aggiornati se puoi,
Grazie.
Avatar utente
Robgla200d
Benzer Neofita
Benzer Neofita
Messaggi: 31
Iscritto il: dom ott 28, 2018 9:30 pm
Auto guidata: Mercedes Gla 200d
Località: Caserta

lun mag 20, 2019 11:21 pm

Buonasera a tutti, ho riscontrato un problema sulla mia gla 200d automatica. In pratica quando innesto la retromarcia < a volte > la retrocamera non si attiva nel computer di bordo e non si apre (ho controllato) rimane chiusa. A qualcuno è successo. Consigli?
zardiRussia
Benzer Neofita
Benzer Neofita
Messaggi: 5
Iscritto il: sab mag 27, 2017 10:08 am
Auto guidata: Gla 200
Località: legnano

gio mag 23, 2019 10:39 pm

Ciao ragazzi, in 2 anni ho cambiato e volte il sensore che apre la valvola del fap (ho letto il problema dalla diagnosi del meccanico ).
Avete avuto problemi dle genere anche voi? Soluzioni per evitare di mettere sempre mano al portafoglio?
Grazie per l’attenzione! Mario
mikicampa
Benzer Super
Benzer Super
Messaggi: 298
Iscritto il: gio feb 05, 2009 9:40 am
Auto guidata: GLA 200 D AUT. GRIGIO MONTAGNA
Località: Foggia

gio giu 06, 2019 8:12 am

Odissy ha scritto:
gio mag 16, 2019 11:45 am
Sulla pericolosità hai ragione, in quanto non si può mai sapere quando la potenza è disponibile.
Il problema da quello che sento non coinvolge solo Mercedes, ma anche altri produttori di motori diesel.
Il tutto deriva dai mille e più "tappi" che hanno messo e poi rimaneggiato dopo il "dieselgate".
Ho un amico con un TDI euro 6 che a volte non può nemmeno spegnere l'auto quando si ferma perchè la rigenerazione non glielo permette e ha grossi cali di potenza durante la marcia.
Il tutto ogni 300km...
Comunque tienici aggiornati se puoi,
Grazie.
Buongiorno
dunque... mi hanno sostituito i cavi del motore e hanno fatto l'aggiornamento di cui dicevi anche tu. L'ho ritirata ieri e non so dire ancora nulla.
Nel frattempo avevo imparato a gestire il problema: basta evitare di dare gas in modo repentino; una volta superato il punto critico per la prima volta poi non succede più e si può sgasare a piacimento. Sino a l prossimo viaggio.
Èluiononèlui
Benzer Super
Benzer Super
Messaggi: 233
Iscritto il: lun lug 09, 2018 10:09 pm
Auto guidata: 560 SEC
GLA220Cdi 4Matic

ven giu 07, 2019 10:50 am

Aggiornamento sul problema delle luci di svolta.

Erano due lampadine da 10 euro l'una. 30 euro compresa manodopera e tutto funziona.
fb01
Benzer Neofita
Benzer Neofita
Messaggi: 21
Iscritto il: mer apr 17, 2019 4:34 pm
Auto guidata: Mercedes GLA 180 Sport
Località: Torino

gio ago 01, 2019 4:31 pm

Ciao, vi posto il problema che ho da qualche giorno. Specie da freddo mentre accelero ho un vuoto che provoca un leggero strattonamento.

Dite che devo farmi regolare il CO? Ho attualemente 19 mila km, cambio manuale. Benzina.
Grazie ciao

TOPIC UNITO
Rispondi

Torna a “X156”

  • Informazione