PROBLEMI CLA C117

(2013 - 2019)

Moderatore: Staff

Rispondi
Cla220
Benzer Neofita
Benzer Neofita
Messaggi: 3
Iscritto il: sab nov 09, 2019 10:57 pm
Auto guidata: Mercedes C117 Cla220
Località: San Giovanni Valdarno

dom nov 10, 2019 8:27 am

TOPIC UNITO

Buonasera a tutti! È un piacere fare parte di questo grande club. Da nuovo arrivato vi devo raccontare la mia disavventura...Oggi con la mia Mercedes Cla 220 CDI non so cosa sia successo, la mattina appena partito con la macchina un po a freddo, mentre ho dato gas per accelerare, la macchina ha fatto un rumore simile a quando si sono consumate le pasticche e tocca nel disco freno e dopodiché è andata in P e se lo mettevi in D, ritornava di colpo in P e spuntava la scritta “ recarsi in officina senza cambiare marcia”..l’ho portato da un meccanico con il carro attrezzi e nel computer è spuntato l’errore: “temperatura frizione alta”, l’ha rimossa e quando l’ho riaccesa spuntava anche il messaggio del freno di stazionamento attivato, insieme al messaggio di prima e non si muoveva per niente dalla P, diversamente a come faceva prima. L’ho lasciato a lui in officina che la controlla per bene lunedì...cosa può essere secondo voi? Grazie in anticipo
GUZZII
Benzer Neofita
Benzer Neofita
Messaggi: 5
Iscritto il: dom giu 09, 2013 10:38 am
Auto guidata: Mercedes cla 180 sb
Località: Verona

gio nov 14, 2019 10:07 pm

Ciao a tutti, volevo chiedere se qualcuno di voi ha mai avuto il problema che sto riscontrando io. In pratica quando in macchina ci sono almeno 2 persone sullo sconnesso e in rettilineo oppure sterzando a bassa velocità sento dei rumori strani venendo dalla parte anteriore sinistra. L’ho portata in Mercedes e l’hanno tenuta per 4 giorni dicendomi che hanno cambiato un cuscinetto, sono andato a ritirarla ma il giorno dopo appena ho avuto la macchina un po’ carica il rumore si è ripresentato, macchina con 14000 km.....Adesso voglio rivolgermi ad un altro concessionario, però ero curioso se a qualcuno è mai capitato una cosa simile, grazie.
Turist12
Benzer Neofita
Benzer Neofita
Messaggi: 49
Iscritto il: mar lug 30, 2019 9:03 am
Auto guidata: Mercedes Cla Sb (spero)
Località: Piemonte

mar nov 26, 2019 10:40 am

Ho cercato ma non ho trovato nulla sul rumore che accuso in partenza, spero che possiate dirmi di più.

Spiego, la mia è una cla sb 180 benzina con cambio automatico, l'auto non la uso tutti i giorni e spesso solo nel fine settimana.

In due occasioni ho sentito un "fischio" simile al rumore della cinghia quando stride in accelerazione, dura solo alcuni secondi e dopo poco smette e non si ripropone, almeno sino alla prossima riaccensione a freddo.

Nella prima occasione l'auto era rimasta spenta per ore, e il problema si è proposto solo quando ho inserito la retromarcia e ho accelerato: in questa occasione ho sentito proprio uno stridolio in accelerazione sparito dopo pochissimi secondi e non si è più riproposto.

Nella seconda occasione, sempre dopo accensione a freddo, ho provato ad accelerare in folle e lo stridolio è comparso in modo impercettibile in due occasioni dopo di che inserendo la marcia è sparito e non si è più proposto.

In entrambe le occasioni pioveva ed era umido, non so se fa la differenza.

Sembra quindi che sia legato all'accensione a freddo e sia più marcato inserendo una marcia ed accelerando, almeno per i primi secondi, dopo di che scompare del tutto.

Qualcuno sa cosa può essere, e se è il caso di portarla in assistenza? Considerando che lo fa solo in accensione e a freddo, con tutta probabilità tale stridolio difficilmente lo sentiranno...

Aprezzo il vostro aiuto in anticipo...
Turist12
Benzer Neofita
Benzer Neofita
Messaggi: 49
Iscritto il: mar lug 30, 2019 9:03 am
Auto guidata: Mercedes Cla Sb (spero)
Località: Piemonte

dom dic 01, 2019 9:17 am

Provato nuovamente...

Il CD. rumore lo fa solo dopo pioggia...provato in una giornata asciutta o quasi e nulla di anomalo...

Qualcuno ha qualsiasi ipotesi? Giusto per non perdere del tempo al service...

Ringrazio cmq
Avatar utente
Salamifever
Socio
Socio
Messaggi: 793
Iscritto il: mer nov 23, 2016 11:14 pm
Auto guidata: Mercedes Amg cla45 Sb. Saab 93 SH 2.0t Hirsch
Località: Bologna

mar dic 03, 2019 12:11 am

Da come lo racconti mi sembra il classico rumore della cinghia/tendi cinghia servizi delle vecchie auto.... 😬
AMG CLA45 S.B
Turist12
Benzer Neofita
Benzer Neofita
Messaggi: 49
Iscritto il: mar lug 30, 2019 9:03 am
Auto guidata: Mercedes Cla Sb (spero)
Località: Piemonte

mar dic 03, 2019 8:32 am

Effettivamente è quello che avevo pensato io...ma sono avvocato non meccanico...

Sarà forse perché l'auto, di soli 8000 km, è stata ferma diversi mesi prima dell'acquisto?

Sarà forse che da quando l'ho presa ha piovuto praticamente sempre ed è colpa di un po' di umidità?

Cmq questo rumore non è più comparso...nel dubbio quando farò il primo tagliando, a scaduto da un mese, lo farò presente...
Mauro26
Benzer Junior
Benzer Junior
Messaggi: 51
Iscritto il: gio nov 14, 2019 6:58 pm
Auto guidata: Mercedes C205 C250d Coupé
Località: Irsina

mar dic 03, 2019 12:16 pm

se l'auto è stata ferma parecchi mesi si potrebbe essere ingottita la gomma della cinghia (ingottita non mi ricordo se si può dire :mrgreen: ) e magari in condizioni di umidità tende a slittare un pò e fa quel rumore li
Avatar utente
Fantomax2004
Benzer Super
Benzer Super
Messaggi: 470
Iscritto il: sab mag 16, 2015 7:27 am
Auto guidata: GLC x253 Premium


GLC 220d Premium Aut. AMG Line
Località: ROMA

gio dic 05, 2019 8:22 am

Buongiorno, un rumore analogo lo faceva la mia cla, ogni volta a freddo la mattina sia estate che inverno.
Il rumore era simile a un cigolio e scompariva dopo qualche minuto.
Si sentiva anche in cambio P.
Da dentro non si percepiva se non aprendo i finestrini.
Ci ho combattuto. Mb Roma ha cambiato, la prima volta il volano, poi la pompa olio cambio.
Non giudico ma il rumore e’ ricomparso....
Devo evidenziare che ho notato lo stesso cigolio anche su diverse auto sostitutive.
Il rumore e’ comparso dopo poche migliaia di km da nuova.
Turist12
Benzer Neofita
Benzer Neofita
Messaggi: 49
Iscritto il: mar lug 30, 2019 9:03 am
Auto guidata: Mercedes Cla Sb (spero)
Località: Piemonte

gio dic 05, 2019 11:56 am

La mia ha circa 9000 km, lo ha fatto un paio di volte e in entrambe pioveva, in questo periodo di tempo secco non lo fa più, neppure lasciando l'auto molto tempo ferma...

Non durava più di qualche secondo.

Per scrupolo la farò controllare..
Rispondi

Torna a “C117/X117”

  • Informazione