Spia rossa batteria

(2005 - 2011)

Moderatore: Staff

Rispondi
Admiral_Liam
Benzer Neofita
Benzer Neofita
Messaggi: 5
Iscritto il: dom set 01, 2019 8:45 am
Auto guidata: Mercedes B W245 200 sport (2009)
Località: Casarsa della Delizia, Pordenone

dom set 01, 2019 10:45 am

Buongiorno!

Ieri mi si è accesa la spia rossa batteria sul display centrale della mia classe B 200 sport del 2009.

Mi sono fermato immediatamente per controllare (avevo sentito o immaginato un odore di plastica bruciata) ma nulla. La macchina va in moto normalmente e si accende la spia dopo qualche secondo. Accendendo solo il quadro invece no.

Mi era già successo qualcosa di simile in passato, in autostrada mi si accese la spia, e piano piano tutte le utenze elettriche si spensero (condizionatore, fari, cambio automatico) fino al completo spegnimento dell'auto.
Il problema fu la puleggia dell'alternatore che sfilacciò e ruppe la cinghia fortunatamente non causando altri danni.

La macchina anche stamattina si è accesa senza sforzo alcuno, ma non volendo fare danni sono andato al lavoro a piedi lasciandola parcheggiata. Lunedì la porterò piano piano in officina vicino casa.

Mi chiedevo e cercavo un vostro consiglio ed opinione, sono frequenti questi problemi? Non era mai successo a nessuna delle mercedes di mio papà in anni e anni di servizio.
Potrebbe essere l'alternatore? O altro?

Grazie e buona giornata!
Marcello83
Benzer Junior
Benzer Junior
Messaggi: 80
Iscritto il: mer giu 12, 2019 2:46 pm
Auto guidata: Mercedes sport coupé w203 om646
Località: Cagliari

dom set 01, 2019 12:26 pm

Ciao si sicuramente è l'alternatore e comunque senza accendere la macchina solo a quadro acceso la spia deve essere accesa ,hai provato a vedere se la cinghia servizi è rotta oppure gira bene o è danneggiata?ti consiglio prima di portarla in officina di mettere a caricare la batteria perché se è l'alternatore sicuramente andrai solo con la batteria finito quello ti si spegne tutto
Admiral_Liam
Benzer Neofita
Benzer Neofita
Messaggi: 5
Iscritto il: dom set 01, 2019 8:45 am
Auto guidata: Mercedes B W245 200 sport (2009)
Località: Casarsa della Delizia, Pordenone

dom set 01, 2019 4:41 pm

No non ho controllato ma grazie del consiglio, l'altra volta faceva strani rumori irregolari ma stavolta no.
Con solo il quadro acceso la spia resta spenta, però.
Vado con un collega quindi se mai dovesse essere scarica me la faccio caricare!
Marcello83
Benzer Junior
Benzer Junior
Messaggi: 80
Iscritto il: mer giu 12, 2019 2:46 pm
Auto guidata: Mercedes sport coupé w203 om646
Località: Cagliari

dom set 01, 2019 5:32 pm

Perché probabilmente l'atra volta si è bloccato e hai rotto la cinghia questa volta magari nn l'hai rotta perché non si è bloccata,comunque puoi fare un test semplicissimo con un tester o multimetro misura la carica della batteria da spenta dovrebbe stare tra i 12 e i 12,7 volt accendi la macchina se il voltaggio non sale tra i 13,6 e i 14,5 allora l'alternatore non sta funzionando
Admiral_Liam
Benzer Neofita
Benzer Neofita
Messaggi: 5
Iscritto il: dom set 01, 2019 8:45 am
Auto guidata: Mercedes B W245 200 sport (2009)
Località: Casarsa della Delizia, Pordenone

dom set 01, 2019 9:47 pm

Ah perfetto! Ti ringrazio! Domani faccio la prova!
Rispondi

Torna a “W245”

  • Informazione