Importante: la piattaforma ( server e cms ) sono in fase di aggiornamento, ci scusiamo per qualsiasi malfunzionamento

Ci risiamo... si spegne da sola....

W168, W169

Moderatori: silti, grigiodot, fabio71, MMA150

Rispondi
vinkoky
Benzer Junior
Benzer Junior
Messaggi: 71
Iscritto il: gio feb 26, 2009 7:00 pm

lun mag 24, 2010 12:24 pm

Ciao a tutti, come da titolo la mia classe a 160 benzina fa di nuovo i capricci.
Ieri pomeriggio mentre ero in mezzo al traffico, la macchina si spenge da sola, metto in moto, parte tranquillamente, però non tiene il minimo e si spegne, con una conseguente puzza stranissima che era un misto tra benzina e bruciato.
Ricordo che ha la pompa della benzina nuova,farfalla pulita neanche un mese fa, tagliando effettuato regolarmente da 5 mila km.
Il problema più grave è a bassi giri, cioe da 0 a 1000, perchè si spegne, ma se cammino tranquillamene con qualsiasi marcia sopra i 1500 giri, tutto sembra tranquillo, sembra, perchè appena affondo con l'acceleratore la macchina da dei vuoti pazzeschi, come se frenassi, quindi mi tocca avere un'accelerazione uniforme per farla andare tranquillamente.
L'unica cosa che ho avvertito rispetto agli altri giorni è una fortissima puzza di benzina, nonostante abbia fatto cambiare tutte le fascette sia nella zona filtro benzina,cioè nella parte posteriore, ma anche nella zona filtro aria. La cosa strana è che questa volta la sento molto di più da dentro che da fuori.
Ora chiedo a voi esperti, cosa dovrei fare per sistemare definitivamente la mia classe a?? Può essere che aspira aria da qualche parte?
Com è possibile che in quinta marcia a 130 / 140 km/h vada benissimo e a bassi giri deve fare tutti sti capricci.
Spero nel votro aiuto!
Grazie mille!
Avatar utente
Grana85
Benzer TOP
Benzer TOP
Messaggi: 13413
Iscritto il: sab mag 17, 2008 3:11 pm
Auto guidata: Classe A170 coupè
Località: LU

lun mag 24, 2010 1:35 pm

A prescindere dai problemi che può e non può avere la macchina devi andare di corsa da un meccanico e far mettere la macchina sul ponte, non puoi girare con la puzza di benzina sotto al cofano soprattutto con queste giornate, rischi che prenda fuoco :!: :!: :!:

Dopo che hai trovato la perdita riparliamo dei problemi al minimo, sempre che ci siano ancora :wink:
Riassunto FAQ - Classe A [GUIDE ILLUSTRATE]
Riassunto FAQ - Classe B [GUIDE ILLUSTRATE]

Classe A170 Coupè Elegance + impianto GPL e-g@s
+ Audio5 con cavo MP3, Terminale Cromato, Sensori Parcheggio, Xeno 5000K, Posizioni a LED 5000K, Luci di Cortesia a LED su Plafoniera by Spiman
Avatar utente
tbs80
Benzer TOP
Benzer TOP
Messaggi: 7349
Iscritto il: mar apr 10, 2007 5:52 pm
Auto guidata: W245 - B 180 CDI Chrome dpf '07
Località: Brescia

lun mag 24, 2010 2:23 pm

Ma la centralina riesce a mantenere una carburazione decente? :?:
Debimetro?
B 180 CDI Chrome dpf '07
Avatar utente
MMA150
Moderatore
Moderatore
Messaggi: 4219
Iscritto il: sab apr 14, 2007 1:05 pm
Auto guidata: W176 A180
Località: Milano

lun mag 24, 2010 7:28 pm

vinkoky ha scritto:Ciao a tutti, come da titolo la mia classe a 160 benzina fa di nuovo i capricci.
Ieri pomeriggio mentre ero in mezzo al traffico, la macchina si spenge da sola, metto in moto, parte tranquillamente, però non tiene il minimo e si spegne, con una conseguente puzza stranissima che era un misto tra benzina e bruciato.
Ricordo che ha la pompa della benzina nuova,farfalla pulita neanche un mese fa, tagliando effettuato regolarmente da 5 mila km.
Il problema più grave è a bassi giri, cioe da 0 a 1000, perchè si spegne, ma se cammino tranquillamene con qualsiasi marcia sopra i 1500 giri, tutto sembra tranquillo, sembra, perchè appena affondo con l'acceleratore la macchina da dei vuoti pazzeschi, come se frenassi, quindi mi tocca avere un'accelerazione uniforme per farla andare tranquillamente.
L'unica cosa che ho avvertito rispetto agli altri giorni è una fortissima puzza di benzina, nonostante abbia fatto cambiare tutte le fascette sia nella zona filtro benzina,cioè nella parte posteriore, ma anche nella zona filtro aria. La cosa strana è che questa volta la sento molto di più da dentro che da fuori.
Ora chiedo a voi esperti, cosa dovrei fare per sistemare definitivamente la mia classe a?? Può essere che aspira aria da qualche parte?
Com è possibile che in quinta marcia a 130 / 140 km/h vada benissimo e a bassi giri deve fare tutti sti capricci.
Spero nel votro aiuto!
Grazie mille!

per me c'è un problema elettrico, perchè non brucia bene; o è un problema di centralina impazzita (opportuno fare il check in MB per vedere se ci sono errori) o c'è benza sporca o un iniettore sporco.
Un'ulteriore ipotesi è pompa benzina/filtro benzina da verificare, però a 130km/h dovresti avere dei "seghettamenti".
A180 W176 (dal 2015)
A150 W169 (dal 2006 al 2015)
C250 Diesel (dal 2000 al 2003)
SL300 Benzina (dal 1998 al 2000)
1a auto guidata: MB220D di mio padre (1984)
minello
Benzer Senior
Benzer Senior
Messaggi: 102
Iscritto il: mer mag 09, 2007 12:14 pm

mar mag 25, 2010 3:18 pm

salute a tutti .
stesso problema , anche se non frequente .......
va a finire che si deve cambiare il debimetro ?? :?:
Avatar utente
salvor6
Benzer Ultra
Benzer Ultra
Messaggi: 790
Iscritto il: lun giu 02, 2008 1:19 pm
Contatta:

mar mag 25, 2010 4:50 pm

che modello e di che anno è la tua macchina?
minello
Benzer Senior
Benzer Senior
Messaggi: 102
Iscritto il: mer mag 09, 2007 12:14 pm

mer mag 26, 2010 3:05 pm

w168 del 1999 e 97000 km .......
vinkoky
Benzer Junior
Benzer Junior
Messaggi: 71
Iscritto il: gio feb 26, 2009 7:00 pm

gio mag 27, 2010 3:30 pm

Ciao a tutti, scusate il ritardo.
Ho portato la macchina dal meccanico che l'ha lasciata sul ponte tutta la notte per trovarsela pronta l'indomani a freddo e vedere le perdite di benzina. Risultato, nessuna perdita di benzina, neanche la minima puzza, niente di niente, ma il problema al minimo è rimasto anzi, ormai è diventato un problema per tenerla in moto, dato che è impossibile spostarla senza farla spegnere ogni metro.
Abbiamo fatto un controllo con il computer e per la prima volta ha identificato il problema al debimetro.
Non mi resta che farlo riparare da qualche ditta che esegue queste riparazioni. Speriamo non mi sparino una cifra troppo esagerata.
Mi resta la domanda sulle perdite, perchè la sera prima ha perso tutta quella benzina e la mattina dopo niente? Può essere che in qualche modo la centralina richiedeva troppa benzina non necessaria e fuoriusciva per l'abbondanza??? Non so più cosa pensare, comunque in ogni caso sono state controllate tutte le fascette. Speriamo
Avatar utente
libax
Benzer Junior
Benzer Junior
Messaggi: 90
Iscritto il: dom mar 28, 2010 12:42 pm
Auto guidata: Mercedes Classe A180 CDI Avantgarde Automatic W169
Località: Palermo

gio mag 27, 2010 11:10 pm

vinkoky ha scritto:Abbiamo fatto un controllo con il computer e per la prima volta ha identificato il problema al debimetro.
Non mi resta che farlo riparare da qualche ditta che esegue queste riparazioni. Speriamo non mi sparino una cifra troppo esagerata.


Visto che è certificato che si tratta di un problema al debimetro, sarebbe utile sapere le modalità di riparazione del guasto. Ci sono un sacco di utenti che si dannano per trovare una soluzione, ma ancora sembrerebbe non essere stata trovata una risposta definitiva al problema. Magari grazie alla tua esperienza finalmente si riesce a fare un po' dichiarezza e sopratutto si saprà come riparare il guasto con una soluzione già "testata".

Ciao,
Paolo.
Rispondi
  • Informazione