Minimo irregolare e seghettamenti tra 1200 e 1600 giri

W168, W169

Moderatori: grigiodot, MMA150, fabio71

Rispondi
Avatar utente
Neo9686
Benzer Junior
Benzer Junior
Messaggi: 97
Iscritto il: ven nov 04, 2016 10:25 pm
Auto guidata: Classe A200 w169 cdi
Località: Roma

sab mag 11, 2019 5:26 pm

Buonasera ragazzi. Da quando ho acquistato la mia a200 cdi ho diciamo sofferto un pò con il minimo, che si faceva irregolare in alcuni momenti anche in maniera abbastanza avvertibile nell'abitacolo sotto forma di vibrazioni. Ho sempre imputato il problema al fatto che il volano e la frizione non è che stessero male male ma c'erano indizi che il loro stato non fosse proprio impeccabile (rumori a frizione parzializzata da fermo, spegnimento con sobbalzi, etc). Devo dire che il problema non si è aggravato, anzi ultimamente il minimo non arriva mai ad essere problematico come in passato e prima di raggiungere gli 80 gradi è quasi inesistente, ma si sta facendo avanti con insistenza un problema di seghettamenti o spinta non linearissima se do un pò di gas in più quando mi trovo nella fascia di giri in oggetto, il che non riesco ad imputarlo al volano o perlomeno mi mette dei dubbi.

Detto questo, l'auto dall'alto dei suoi 145k immagino non abbia mai subito lavori di pulizia del motore, quindi immagino che un controllo al decimetro ed alla EGR (tanto per cominciare) dovrebbe essere messo in conto. Voi mi consigliate di fare altro o siete a conoscenza di altre ragioni più probabili per questo comportamento? Ho letto nel forum alcune cose ma non sono riuscito a trovare informazioni su altri sensori o altre cause di questi problemi. Non ho spie accese, né errori in centralina per quanto ne so :doubt:
Classe A200 Avantgarde - W169 m.y. 2007
Avatar utente
Neo9686
Benzer Junior
Benzer Junior
Messaggi: 97
Iscritto il: ven nov 04, 2016 10:25 pm
Auto guidata: Classe A200 w169 cdi
Località: Roma

dom mag 12, 2019 4:10 pm

Facendo delle ricerche, e lavorando sulla macchina per la crociera dello sterzo grippata ho notato che il condotto aria molto lungo, che passa vicino allo stesso, si muove molto. Vi risulta? Se così non fosse, immagino che una delle due estremità (o forse entrambe) potrebbero avere un problema di perdita. Il lato verso l'abitacolo credo sia raggiungibile con poco lavoro, mentre quello inferiore credo sia irraggiungibile (neanche in maniera scomoda penso) senza smontare il paraurti frontale e lavorando da sotto. Cosa ne pensate?
Classe A200 Avantgarde - W169 m.y. 2007
fra.ma
Benzer TOP
Benzer TOP
Messaggi: 1861
Iscritto il: ven lug 17, 2009 10:04 pm
Auto guidata: A160 cdi elegance
Località: ar

dom mag 12, 2019 10:38 pm

se ha il fap..il minimo irregolare circa ogni 1000 km è dovuto alle rigenerazioni del fap. se ha il fap lo scarico è pulito come da nuova. (la mia è così)
se vuoi che ti facciano un buon lavoro.... devi farglielo trovare già fatto!!

A 160 cdi elegance star edition, tempomat, specchi elettrici, visibility ligth pack, audio 20 6cd, media interface
Avatar utente
Neo9686
Benzer Junior
Benzer Junior
Messaggi: 97
Iscritto il: ven nov 04, 2016 10:25 pm
Auto guidata: Classe A200 w169 cdi
Località: Roma

lun mag 13, 2019 12:50 am

Grazie fra.ma della risposta. Non ho capito cosa intendi alla fine... La mia ha il FAP, ma il problema del minimo irregolare credo sia più frequente dei 1000 km. Ci avevo pensato perchè ultimamente ho fatto tratti a velocità di crociera abbastanza lunghi ed il problema sembrava essersi attenuato, almeno come intensità. Ma In effetti mi sembra troppo frequente, di intensità modesta in cui la lancetta oscilla di un paio di mm, non so ben convertirli in giri... Un centinaio forse?
Classe A200 Avantgarde - W169 m.y. 2007
fra.ma
Benzer TOP
Benzer TOP
Messaggi: 1861
Iscritto il: ven lug 17, 2009 10:04 pm
Auto guidata: A160 cdi elegance
Località: ar

mar mag 14, 2019 9:49 pm

a dimostrazione che il fap funziona lo scarico non presenta tracce di fumosità... il minimo irregolare io ce l'ho ogni tanto..l'auto è quasi ingovernabile , tra il minimo e l'inizio accelerata. se te lo fa più frequentemente probabilmente è perchè non riesce a completare la rigenerazione. prova a fare una gita fuori porta. considera che la rigenerazione avviene a motore caldo e dura tra i dieci e i quindici minuti. se il tuo uso è inferiore alla mezzora non rigenera mai completamente.
se vuoi che ti facciano un buon lavoro.... devi farglielo trovare già fatto!!

A 160 cdi elegance star edition, tempomat, specchi elettrici, visibility ligth pack, audio 20 6cd, media interface
Avatar utente
Neo9686
Benzer Junior
Benzer Junior
Messaggi: 97
Iscritto il: ven nov 04, 2016 10:25 pm
Auto guidata: Classe A200 w169 cdi
Località: Roma

mer mag 15, 2019 12:13 am

Ah ok capisco cosa intendi ora, in effetti la mia non fuma per nulla anche avendo 155k km. Purtroppo si, il mio uso è molto limitato durante la settimana e con il tempo che fa ultimamente a Roma nei weekend non la sgranchisco nemmeno un pochino da parecchio. Dovrei proprio pensare a rimappare ed eliminare FAP, EGR e compagnia bella, ma a questo chilometraggio che senso avrebbe? Boh...

Tenendo in considerazione il FAP, io ho il motore che fa un suono strano, non riesco a capire se potrebbe essere una perdita nel tubo intercooler. Ho anche letto su un forum straniero che una volta eliminate tutte queste cose alla fine sono arrivati a quello che loro definivano "vacuum solenoid" che immagino sia l'elettrovalvola dell'EGR. É di facile accesso, ma non sono riuscito a capire se il problema fosse nei tubi che perdevano o proprio nella valvola stessa.
Classe A200 Avantgarde - W169 m.y. 2007
fra.ma
Benzer TOP
Benzer TOP
Messaggi: 1861
Iscritto il: ven lug 17, 2009 10:04 pm
Auto guidata: A160 cdi elegance
Località: ar

mer mag 15, 2019 11:47 pm

potresti avere un'anomalia di combustione che porta ad un intasamento precoce del fap. io farei un giro del GRA. dopo se il problema persiste cercherei un eventuale rottura
se vuoi che ti facciano un buon lavoro.... devi farglielo trovare già fatto!!

A 160 cdi elegance star edition, tempomat, specchi elettrici, visibility ligth pack, audio 20 6cd, media interface
Avatar utente
Neo9686
Benzer Junior
Benzer Junior
Messaggi: 97
Iscritto il: ven nov 04, 2016 10:25 pm
Auto guidata: Classe A200 w169 cdi
Località: Roma

gio mag 16, 2019 1:02 am

Si proverò a togliermi questo dubbio prima di ogni altra cosa. Vi farò sapere, grazie dell'aiuto!
Classe A200 Avantgarde - W169 m.y. 2007
Rispondi

Torna a “Classe A”

  • Informazione