TEMPERATURA MOTORE W208 URGENTE...

(1997 - 2003)

Moderatore: Staff

Rispondi
Avatar utente
Linoportici
Benzer Super
Benzer Super
Messaggi: 218
Iscritto il: mar mar 17, 2009 6:46 pm
Località: Torre Del Greco
Contatta:

mar mar 24, 2009 3:30 pm

A volte le termostatiche o restano aperte causa vecchiaia o non aprono bene causa sporcizia nell impianto!

Io opererei così:

cambierei la termostatica svuoterei l intero sistema di raffreddamento smontarei il radiatore pulire all esterno con la lancia e poi da un radiatorista l interno!

Ciao
Ultima modifica di Linoportici il mar mar 24, 2009 5:15 pm, modificato 1 volta in totale.
Clk W209 270cdi 2003 Avantgarde

Golf Mk4 tdi 110cv@140cv allestimento Gti

A3 tdi 130cv confortline
Avatar utente
Robertnine
Benzer Junior
Benzer Junior
Messaggi: 90
Iscritto il: sab mar 07, 2009 2:08 am
Località: Civita Castellana (Vt)

mar mar 24, 2009 3:53 pm

Ciao ten....Con tutto il casino che mi è successo l'ho quasi imparata a memoria la mia w208..... :D
Perfetto....come dici tu abbiamo tre ventole....una posta di fronte al motore e le due piu piccoline sulla calandra...all'inizio pensavo ke la mia fosse guasta...invece come dici tu rimane sempre accesa...
il mio meccanico (e non la mb :bud:) ha controllato proprio i tubi del refrigerante e la situazione del radiatore....la macchina appena presa aveva una temperatura d'esercizio di poco superiore agli 90 gradi....dopo la pulizia siamo scesi a 80....quidi come dice vestodinero potrebbe essere la sporcizia il tuo problema....perkè se la valvola fosse rimasta chiusa avresti una temperatura d'esercizio elevata e costante, e non scenderebbe con la strada libera....se invece è rimasta inchiodata e parzialmente chiusa in questo caso è piu difficile da individuare...
Mercedes Clk w208 230k.... 2001
Honda S2000.... 2008
Mercedes Cl 63 Amg
Mercedes A 180 cdi .... 2006
Vw polo 1.4.... 2001
Honda Hornet 600.... 2000
Avatar utente
giofriscia
Benzer TOP
Benzer TOP
Messaggi: 1361
Iscritto il: ven apr 27, 2007 1:49 pm
Auto guidata: w208 Kompressor
Località: Sciacca (AG)

mar mar 24, 2009 4:47 pm

Robertnine ha scritto:Ciao ten....Con tutto il casino che mi è successo l'ho quasi imparata a memoria la mia w208..... :D
Perfetto....come dici tu abbiamo tre ventole....una posta di fronte al motore e le due piu piccoline sulla calandra...all'inizio pensavo ke la mia fosse guasta...invece come dici tu rimane sempre accesa...
il mio meccanico (e non la mb :bud:) ha controllato proprio i tubi del refrigerante e la situazione del radiatore....la macchina appena presa aveva una temperatura d'esercizio di poco superiore agli 90 gradi....dopo la pulizia siamo scesi a 80....quidi come dice vestodinero potrebbe essere la sporcizia il tuo problema....perkè se la valvola fosse rimasta chiusa avresti una temperatura d'esercizio elevata e costante, e non scenderebbe con la strada libera....se invece è rimasta inchiodata e parzialmente chiusa in questo caso è piu difficile da individuare...
Dopo la prova di Ten, ipotizzo anche io che la temperatura alta sia dovuto al problema di sporcizia
_________MY CAR IS A MERCEDES BENZ______________________________________________________
Avatar utente
Linoportici
Benzer Super
Benzer Super
Messaggi: 218
Iscritto il: mar mar 17, 2009 6:46 pm
Località: Torre Del Greco
Contatta:

mar mar 24, 2009 5:17 pm

giofriscia ha scritto:
Robertnine ha scritto:Ciao ten....Con tutto il casino che mi è successo l'ho quasi imparata a memoria la mia w208..... :D
Perfetto....come dici tu abbiamo tre ventole....una posta di fronte al motore e le due piu piccoline sulla calandra...all'inizio pensavo ke la mia fosse guasta...invece come dici tu rimane sempre accesa...
il mio meccanico (e non la mb :bud:) ha controllato proprio i tubi del refrigerante e la situazione del radiatore....la macchina appena presa aveva una temperatura d'esercizio di poco superiore agli 90 gradi....dopo la pulizia siamo scesi a 80....quidi come dice vestodinero potrebbe essere la sporcizia il tuo problema....perkè se la valvola fosse rimasta chiusa avresti una temperatura d'esercizio elevata e costante, e non scenderebbe con la strada libera....se invece è rimasta inchiodata e parzialmente chiusa in questo caso è piu difficile da individuare...
Dopo la prova di Ten, ipotizzo anche io che la temperatura alta sia dovuto al problema di sporcizia
Facile anche vedendo che c è sporcizia e come è fatta la termostatica che ci siano residui li che forse ostacolano il passaggio!

Quindi radiatore o impianto sporco e termostatica!

Ciao
Ultima modifica di Linoportici il mar mar 24, 2009 7:33 pm, modificato 1 volta in totale.
Clk W209 270cdi 2003 Avantgarde

Golf Mk4 tdi 110cv@140cv allestimento Gti

A3 tdi 130cv confortline
Avatar utente
CLK_270
Utente bannato
Messaggi: 16383
Iscritto il: sab apr 28, 2007 9:43 pm
Auto guidata: ML 320 cdi W164
Località: Napoli beach

mar mar 24, 2009 6:48 pm

la valvola è la prima cosa che cambierei, considera che costa pochissimo
dai 20euro per quella nuda ai 50 per quella completa di involucro
Armando guidava una CLK 270 - ora una ML 320 cdi
Tmax my 09 black(da sballo)

___________________________________________________________________________
Avatar utente
giofriscia
Benzer TOP
Benzer TOP
Messaggi: 1361
Iscritto il: ven apr 27, 2007 1:49 pm
Auto guidata: w208 Kompressor
Località: Sciacca (AG)

mer mar 25, 2009 10:09 pm

CLK_270 ha scritto:la valvola è la prima cosa che cambierei, considera che costa pochissimo
dai 20euro per quella nuda ai 50 per quella completa di involucro
Ho parlato con il meccanico...
la prox settimana tiro giù il radiatore e lo farò pulire. (operazione di 50.00 circa)
Pensandoci bene.. tempo fa il meccanico mi ha aggiunto nel liquido un prodotto di turafalle.
Non vorrei che qualcosa ha "otturato".. magari il radiatore :shock:
_________MY CAR IS A MERCEDES BENZ______________________________________________________
Avatar utente
VESTODINERO
Benzer TOP
Benzer TOP
Messaggi: 3459
Iscritto il: lun feb 25, 2008 4:10 pm
Località: Arezzo

mer mar 25, 2009 10:13 pm

Turafalle per radiatori?
.... micidiale intasa quasi tutto.
Sei fortunato se ancora ti funziona il riscaldamento.
:?
Per quale motivo l'ha usato?
Immagine
Mercedes-Benz C30 cdi SW AMG
Vespa 150 VL2T 1955.
Avatar utente
Linoportici
Benzer Super
Benzer Super
Messaggi: 218
Iscritto il: mar mar 17, 2009 6:46 pm
Località: Torre Del Greco
Contatta:

mer mar 25, 2009 10:13 pm

giofriscia ha scritto:
CLK_270 ha scritto:la valvola è la prima cosa che cambierei, considera che costa pochissimo
dai 20euro per quella nuda ai 50 per quella completa di involucro
Ho parlato con il meccanico...
la prox settimana tiro giù il radiatore e lo farò pulire. (operazione di 50.00 circa)
Pensandoci bene.. tempo fa il meccanico mi ha aggiunto nel liquido un prodotto di turafalle.
Non vorrei che qualcosa ha "otturato".. magari il radiatore :shock:
Turafalle????????????? :twisted: :twisted:

Non è cosa buona io l ho sempre evitato proprio xchè intasa termostatica radiatore e peggio ancora i passaggi nella testa!

Ciao
Clk W209 270cdi 2003 Avantgarde

Golf Mk4 tdi 110cv@140cv allestimento Gti

A3 tdi 130cv confortline
Avatar utente
Linoportici
Benzer Super
Benzer Super
Messaggi: 218
Iscritto il: mar mar 17, 2009 6:46 pm
Località: Torre Del Greco
Contatta:

mer mar 25, 2009 10:14 pm

VESTODINERO ha scritto:Turafalle per radiatori?
.... micidiale intasa quasi tutto.
Sei fortunato se ancora ti funziona il riscaldamento.
:?
Per quale motivo l'ha usato?
Scritto insieme :crpp: :crpp: =D>
Clk W209 270cdi 2003 Avantgarde

Golf Mk4 tdi 110cv@140cv allestimento Gti

A3 tdi 130cv confortline
Avatar utente
Countach
Benzer TOP
Benzer TOP
Messaggi: 9223
Iscritto il: lun dic 08, 2008 12:44 pm
Auto guidata: EX MB C220cdi sportcoupé
cl203 '03
220cdi evo
Località: Piemonte

mer mar 25, 2009 11:23 pm

La mia adesso che la temperatura riesce a superare i 10gradi da ferma (accelerando leggermente sparisce)produce un rumore simile al motore al minimo, ma in aggiunta a quello del motore!La volvo mi faceva lo stesso rumore quando partiva il ventolone stile elicottero ma d'estate a 30gradi e macchina ferma da un pò.
La sc invece appena mi fermo parte a far tum tum.
Sapete dirmi se è una ventola di raffreddamento?ma a 10 gradi mi sembra strano parta.
Ex Benzer sempre disponibile per ogni delucidazione sulla SPORTCOUPE'
Countach sportcoupé
smontare una C
SPORTCOUPE' GALLERY
Avatar utente
Linoportici
Benzer Super
Benzer Super
Messaggi: 218
Iscritto il: mar mar 17, 2009 6:46 pm
Località: Torre Del Greco
Contatta:

mer mar 25, 2009 11:33 pm

Countach ha scritto:La mia adesso che la temperatura riesce a superare i 10gradi da ferma (accelerando leggermente sparisce)produce un rumore simile al motore al minimo, ma in aggiunta a quello del motore!La volvo mi faceva lo stesso rumore quando partiva il ventolone stile elicottero ma d'estate a 30gradi e macchina ferma da un pò.
La sc invece appena mi fermo parte a far tum tum.
Sapete dirmi se è una ventola di raffreddamento?ma a 10 gradi mi sembra strano parta.
Scusa xchè non alzi il cofano quando senti tale rumore e vedi se è la ventola e la identifichi? :wink:

Ciao
Clk W209 270cdi 2003 Avantgarde

Golf Mk4 tdi 110cv@140cv allestimento Gti

A3 tdi 130cv confortline
Avatar utente
Countach
Benzer TOP
Benzer TOP
Messaggi: 9223
Iscritto il: lun dic 08, 2008 12:44 pm
Auto guidata: EX MB C220cdi sportcoupé
cl203 '03
220cdi evo
Località: Piemonte

mer mar 25, 2009 11:37 pm

Hai ragione, ma adesso che sono a casa(dannato lavoro precario) la uso il finesettimana alla sera, a temperatura giornaliera sopra i dieci gradi la ho usata due volte e non ho avuto tempo, appena ne ho vi faccio sapere.
Ex Benzer sempre disponibile per ogni delucidazione sulla SPORTCOUPE'
Countach sportcoupé
smontare una C
SPORTCOUPE' GALLERY
Avatar utente
giofriscia
Benzer TOP
Benzer TOP
Messaggi: 1361
Iscritto il: ven apr 27, 2007 1:49 pm
Auto guidata: w208 Kompressor
Località: Sciacca (AG)

gio mar 26, 2009 3:24 pm

VESTODINERO ha scritto:Turafalle per radiatori?
.... micidiale intasa quasi tutto.
Sei fortunato se ancora ti funziona il riscaldamento.
:?
Per quale motivo l'ha usato?
Quando non sapevo la motivazione della perdita del liquido...
si ipotizzava che il liquido fuoriusciva da qualche T dell'impianto GPL...

Cmq...
pulizia radiatore la prox settimana.
_________MY CAR IS A MERCEDES BENZ______________________________________________________
Avatar utente
giofriscia
Benzer TOP
Benzer TOP
Messaggi: 1361
Iscritto il: ven apr 27, 2007 1:49 pm
Auto guidata: w208 Kompressor
Località: Sciacca (AG)

gio mar 26, 2009 3:26 pm

e cambio valvola
:wink:
_________MY CAR IS A MERCEDES BENZ______________________________________________________
Avatar utente
Linoportici
Benzer Super
Benzer Super
Messaggi: 218
Iscritto il: mar mar 17, 2009 6:46 pm
Località: Torre Del Greco
Contatta:

ven mar 27, 2009 12:14 am

giofriscia ha scritto:
VESTODINERO ha scritto:Turafalle per radiatori?
.... micidiale intasa quasi tutto.
Sei fortunato se ancora ti funziona il riscaldamento.
:?
Per quale motivo l'ha usato?
Quando non sapevo la motivazione della perdita del liquido...
si ipotizzava che il liquido fuoriusciva da qualche T dell'impianto GPL...

Cmq...
pulizia radiatore la prox settimana.
Ti dico solo 1 cosa sui turafalle a me successa:

Perdita piccolissima del radiatore misi il turafalle

Pochi mesi guarnizione testa e cosa più strana il problema si presentava no al superamento di certe velocità a giri motore bensì a come acceleravo.

Infatti:

Se acceleravo piano potevo arrivare anche a 200km/h senza problemi se pestavo con piede a tavoletta allora usciva l acqua da fuori la vaschetta(questo sul golf xò).

Nella smontaggio abbiamo visto io e il mecca residui di turafalle nei passaggi dell acqua e nel radiatore!

Un casino e una danno maggiore ad un radiatore nuovo!

Ciao
Clk W209 270cdi 2003 Avantgarde

Golf Mk4 tdi 110cv@140cv allestimento Gti

A3 tdi 130cv confortline
Rispondi

Torna a “C208/A208”

  • Informazione