guasto e recovery

Moderatore: Staff

Rispondi
equinoxe
Benzer Neofita
Benzer Neofita
Messaggi: 2
Iscritto il: ven nov 26, 2021 9:54 pm
Auto guidata: Mercedes V220 cdi
Località: Torino

ven nov 26, 2021 10:13 pm

Ciao a tutti e grazie anticipatamente a chi saprà aiutarmi in questo problema che non riesco a risolvere.
Innanzitutto stiamo parlando di V 220 cdi del 2016. Da un pò di tempo a questa parte esclusivamente alla prima accensione da fredda, se parto con un filo di gas dopo poco, per un brevissimo istante, si spegne e si riaccende e poi dopo circa 15 secondi arriva questo segnale e nel contempo taglia completamente la potenza andando a 20 km/h (penso recovery centralina).
Mi fermo, spengo, riaccendo e tutto torna normale. Questo fenomeno accade molto meno se alla prima accensione da fredda parto in modo più deciso.
grazie
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Avatar utente
Startaxi
Vice Presidente Club e Amministratore Forum
Vice Presidente Club e Amministratore Forum
Messaggi: 155761
Iscritto il: mar gen 13, 2009 4:07 pm
Auto guidata: C 220d s.w. Premium Next - A 220 4Matic Premium
Località: Ferrara
Contatta:

ven nov 26, 2021 10:30 pm

Ciao,c’è soltanto una cosa da fare.......collegare la diagnosi a vettura fredda e vedere cosa rileva.
C 220d Automatic s.w. Premium Next

Bianco Polare-Night-Pack-AMG Line Interior+pelle Artico Black-Keyless-Go+Hands Free Access-Lane Package-ILS+Adaptive Highbeam Assyst Plus-Parking Package-cristalli fonoisolanti

A 220 4Matic Premium con un pacco di optional

Immagine
Rispondi

Torna a “W447 (2014 - Oggi)”

  • Informazione