vibrazione

(2004 - 2010)

Moderatore: Staff

Rispondi
bino58
Benzer Junior
Benzer Junior
Messaggi: 97
Iscritto il: mer mag 15, 2013 4:10 pm
Auto guidata: W164, CLK 320, W210, W124, CLS350
Località: cosenza

lun set 20, 2021 4:26 am

Buongiorno. La mia CLS anno 2010 con 220.000 Km presenta uno strano rumore tipo vibrazione soprattutto quando inserisco la retromarcia. A N scompare e posizionando a D la leva selettrice pare di non non avvertirlo. Premetto che le marce del cambio non grattano e neppure danno colpi . Cosa potrei fare per capire il problema ? Potrebbe trattarsi del giunto del cambio?
Avatar utente
Alberto47
Socio
Socio
Messaggi: 22250
Iscritto il: ven dic 24, 2010 3:56 pm
Auto guidata: CL203 220cdi sportcoupè 150cv nag5 avg evo AMGpack
Località: Milanes, adess a CREMA (CR)

lun set 20, 2021 1:53 pm

Hi
Farei controllare il supporto del cambio !
Bye
"Sempre ed invariabilmente sottovalutiamo il numero di individui stupidi in circolazione."
LEGGI FONDAMENTALI DELLA STUPIDITA' UMANA Carlo M. Cipolla, art 1


Immagine
bino58
Benzer Junior
Benzer Junior
Messaggi: 97
Iscritto il: mer mag 15, 2013 4:10 pm
Auto guidata: W164, CLK 320, W210, W124, CLS350
Località: cosenza

lun set 20, 2021 2:31 pm

Grazie per la risposta. Infatti è rotto il supporto del cambio e anche il supporto motore lato guida. Appena sostituiti, l'auto va alla grande. Grazie. ancora!
Avatar utente
Alberto47
Socio
Socio
Messaggi: 22250
Iscritto il: ven dic 24, 2010 3:56 pm
Auto guidata: CL203 220cdi sportcoupè 150cv nag5 avg evo AMGpack
Località: Milanes, adess a CREMA (CR)

lun set 20, 2021 4:14 pm

:beer:
"Sempre ed invariabilmente sottovalutiamo il numero di individui stupidi in circolazione."
LEGGI FONDAMENTALI DELLA STUPIDITA' UMANA Carlo M. Cipolla, art 1


Immagine
Rispondi

Torna a “C219”

  • Informazione