Luce Plafoniera non si accende quando apro

R170, R171, R172

Moderatore: Staff

Rispondi
dani89slk
Benzer Neofita
Benzer Neofita
Messaggi: 3
Iscritto il: mar giu 29, 2010 12:02 pm
Auto guidata: Mercedes Slk R170 200K 141kw

Ciao a tutti ragazzi, e complimenti per il bellissimo forum.

Avrei questo problema: qualche tempo fa portai la mia stella in Mercedes per sistemare la plafoniera perchè faceva capricci: 150€ di spesa e dopo una settimana ero punto e a capo.
decido di lasciar perdere. Ora però inizia ad infastidirmi.
Premetto che i piolini sulle porte non sono incastrati, le luci sono sane, e la chiusura centralizzata PSE funziona bene e non è ossidata.
Qualcuno mi diceva di un cavo interrotto....ma come posso fare per ripristiinarlo? o quanto meno trovare la soluzione?

Vi ringrazio anticipatamente,

Daniel
Avatar utente
stark
Benzer Ultra
Benzer Ultra
Messaggi: 624
Iscritto il: lun ott 12, 2009 7:04 pm
Auto guidata: SLK R171 200k
Località: Venezia

Ciao daniel; che sia interrotto non credo, più che altro potrebbe esserci qualche contatto, visto che da quello che mi sembra di capire la luce a volte funziona e a volte no.

Credo che la cosa per te più conveniente da fare sia di rivolgerti ad un buon elettrauto, che magari ti intercetti il guasto rapidamente e non ti peli come MB :mrgreen:
arwey
Utente bannato
Messaggi: 3026
Iscritto il: dom giu 06, 2010 12:07 pm
Auto guidata: -
.

primo errore è stato il non riportare l'auto dopo una settimana alla MB,avrebbero dovuto risolvere senza discutere......
la mia appena presa(usata)non si accendeva all'apertura porte e nemmeno le luci sottoporta.....ma leggendo bene il manuale ho scoperto che è un impostazione che si fa dal menu sul volante e ho risolto.....
ora non conosco il tuo modello,ma ti chiedo:
hai provato a leggere il manuale?non è che x caso hai smanettato in quel menù e inavvertitamente hai impostato che non deve accendersi?scusa se te lo chiedo,ma a volte le cose più banali sono le ultime a cui si pensa.....
IMHO
Avatar utente
stark
Benzer Ultra
Benzer Ultra
Messaggi: 624
Iscritto il: lun ott 12, 2009 7:04 pm
Auto guidata: SLK R171 200k
Località: Venezia

non credo essere un problema "pacchetto luci", ma esclusivamente di plafoniera che si attiva in modo incostantemente aternato, quindi non dipendente dalle impostazioni di CDB, se daniel ha riportato la situazione per quello che potrebbe rivelarsi da una sommaria descrizione non esiste smanettamento che incasini ciò...
totò
Benzer Junior
Benzer Junior
Messaggi: 95
Iscritto il: ven nov 20, 2009 12:06 pm
Auto guidata: MB R170 MY1998
MB W121 MY1961
Località: Pistoia

BBBRRRRR.... io quanto sento dire di plafoniere che non si accendono o non si spengono rabbrividisco.... io ho una 170... quindi diversa dalla tua... spero che nel frattempo abbiano sistemato i problemi alla PSE..
:lol:
Tessera n° 071
dani89slk
Benzer Neofita
Benzer Neofita
Messaggi: 3
Iscritto il: mar giu 29, 2010 12:02 pm
Auto guidata: Mercedes Slk R170 200K 141kw

Ragazzi, guardate che è una 170, non 171, quindi no CDB.
Sono stato in mercedes, mi avevano "momentaneamente" risolto il problema con 180€, ma dopo una settimana si è ripresentato.
Mi hanno fatto così inc..... che non ci sono più tornato.
La luce non si accende MAI, nemmeno con il bottone!
Andrò da un'elettrauto.....vediamo che me fa....
arwey
Utente bannato
Messaggi: 3026
Iscritto il: dom giu 06, 2010 12:07 pm
Auto guidata: -
.

dagli questo gli farà comodo.....
azz troppo grande,vedo se posso mandartelo in mp....è lo schema elettrico
IMHO
Avatar utente
Enricoslk
Socio MBCI
Socio MBCI
Messaggi: 2482
Iscritto il: mar giu 26, 2007 5:04 pm
Auto guidata: AMG GT R
C220d 4M Pr S205
A 200 Aut Pr W177
GLB
Località: Prov. Rovigo
Contact:

Suppongo che la lampadina sia ok...

Sei certo che anche la PSE non ha problemi?
ORMAI SOLO UN BEL RICORDO: LA MIA EX SLK R171 200 KOMPRESSOR AMG, CLICCA QUI.

Mercedes-AMG GT R coupé C190
MB A 200 automatic Premium W177
MB C 220d 4MATIC SW Premium Plus S205
MB GLB 200d Aut. Premium X247
Smart 90 turbo twinamic coupé Prime Brabus pack C453
dani89slk
Benzer Neofita
Benzer Neofita
Messaggi: 3
Iscritto il: mar giu 29, 2010 12:02 pm
Auto guidata: Mercedes Slk R170 200K 141kw

Ragazzi è il colmo.
Non volendo metterci le mani, sono andato da Fratelli Sartori united a padova, e il tecnico mi fa dopo 3 secondi.
Ci credo che non va. Il filo è staccato!
Inca**ato come un bestia gli spiego che ci avevano già messo le mani poco tempo prima, e se è staccato di certo la colpa non è mia.
Va beh.
La luce si accende, ma resta accesa......si spegne dopo un pò e ho notato pure che l'allarme nn scatta se si apre una porta quando inserito.....ragazzi, potete consigliarmi dove e cosa controllare?
Grazie anticipatamente
motorechefuma
Benzer Neofita
Benzer Neofita
Messaggi: 10
Iscritto il: gio dic 01, 2011 10:39 pm
Auto guidata: slk r170 200k 163 cv...
Località: formia lazio

ciao ragazzi anche io ho lo stesso identico problema!!!sto impazzendo con riesco a capire quale possa essere il problema...la plafoniera non va nemmeno col pulsantino, antifurto nemmeno....e il bip che fa quando hai le luci accese e togli la chiave...prima non funzionava..ora per fortuna ha ricominciato a funzionare...potete aiutarmi????grazie in anticipo!
Paolo6999
Utente bannato
Messaggi: 21
Iscritto il: lun mag 15, 2023 9:37 am
Auto guidata: MB B200 Chrome (W245)
Località: Taranto

Ho preso da qualche giorno una B200 ... Anche io ho notato che quando apro con il telecomando si accende solo la posteriore e davanti nulla ...mi sembra di capire che si accende solo quella lato passeggero e non tutte e due ma in questo caso nulla neanche quella....solo dietro....qualcuno sa come aiutarmi ??
MB B200 CDI Chrome (W245)
Paolo6999
Utente bannato
Messaggi: 21
Iscritto il: lun mag 15, 2023 9:37 am
Auto guidata: MB B200 Chrome (W245)
Località: Taranto

Oggi ho aperto la plafoniera ma le lampade non sono bruciate ..........
MB B200 CDI Chrome (W245)
Paolo6999
Utente bannato
Messaggi: 21
Iscritto il: lun mag 15, 2023 9:37 am
Auto guidata: MB B200 Chrome (W245)
Località: Taranto

C'è quella da 41 mm che immagino dovrebbe accendersi ...l ho cambiata ma nulla ... Quella piccola lato passeggero ok funziona, ma la centrale a siluro nulla ...per caso esistono fusibili per quella ? Ma immagino di no !! Non penso ci sia qualche cavo interrotto !!! Settaggi strani?
MB B200 CDI Chrome (W245)
Avatar utente
Alberto47
Socio MBCI
Socio MBCI
Messaggi: 26640
Iscritto il: ven dic 24, 2010 3:56 pm
Auto guidata: CL203 220cdi sportcoupè 150cv nag5 avg evo AMGpack
Località: Milanes, adess a CREMA (CR)

Hi
Tester e pazienza…..si trova tutto !
Bye
"Sempre ed invariabilmente sottovalutiamo il numero di individui stupidi in circolazione."
LEGGI FONDAMENTALI DELLA STUPIDITA' UMANA Carlo M. Cipolla, art 1


Immagine
Paolo6999
Utente bannato
Messaggi: 21
Iscritto il: lun mag 15, 2023 9:37 am
Auto guidata: MB B200 Chrome (W245)
Località: Taranto

Ma almeno qualcuno può dirmi se la luce anteriore all apertura delle porte si accende ? Perché ho capito che pure quest' auto è moooolto strana !?!?!
MB B200 CDI Chrome (W245)
Rispondi

Torna a “Archivio vecchi topic (Mix)”

  • Informazione