Importante: la piattaforma ( server e cms ) sono in fase di aggiornamento, ci scusiamo per qualsiasi malfunzionamento

Temperatura acqua

R107, R129, R230, R231

Moderatori: Manolo Montagna, Elia SL, CRONet

Rispondi
sidicri
Benzer Junior
Benzer Junior
Messaggi: 64
Iscritto il: sab lug 25, 2009 5:09 pm
Auto guidata: Mercedes Sl 320 R129
Mercedes ML 320
BMW M3
Località: San Donato Milanese

gio ago 06, 2009 1:53 pm

Salve a tutti,sono un nuovo iscritto e da qualche giorno sono entrato in possesso anch'io della "mitica SL" il mio sogno fin da quando ero ragazzo.oggi ho 54 anni....
Volevo un consiglio da Voi che siete esperti:
Il termometro dell'acqua,una volta arrivato ad una temperatura intorno agli 80°,la lancetta comincia ad oscillare fino ai 100° in un moto quasi perpetuo ed io sono veramente preoccupato anche perchè in questo periodo l'assistenza è veramente scarsa.
Ho controllato la vaschetta ad espansione ma il liquido è sempre alla stessa altezza,la ventola di raffreddamento gira.....da neofita cosa dovrei controllare?Ho guardato sul libretto di istruzioni ma mi sono accorto che è in tedesco e pertanto per me intraducibile.
Vi ringrazio anticipatamente.sidicri
MB SL320 San Donato Milanese
Avatar utente
silverstar
Benzer Ultra
Benzer Ultra
Messaggi: 965
Iscritto il: gio nov 29, 2007 6:14 pm
Auto guidata: SL350 R230
Località: Lecco

gio ago 06, 2009 2:11 pm

Ciao e benvenuto, prova a leggere quì http://www.mercedesbenzclub.it/forum/vi ... 16&t=20456 oppure usa il tasto "cerca" verdai che sicuramente troverai altre discussioni su questo argomento :wink: .
SL 350 (R230)
Avatar utente
stelve
Utente bannato
Messaggi: 6984
Iscritto il: mer giu 20, 2007 11:42 pm
Auto guidata: Mercedes SL
Località: anzio (RM)

gio ago 06, 2009 10:07 pm

se il problema è di lancetta impazzita sarà qualche massa che non fa bene contatto, tu dirai si ma dove? booh io comincerei a smuovere i fusibili nella centrale potrebbero anche essere loro ossidati, qualcuno ha risolto così.
se è un problema di temperatura invece sarà il solito giunto viscostatico da sostituire
sidicri
Benzer Junior
Benzer Junior
Messaggi: 64
Iscritto il: sab lug 25, 2009 5:09 pm
Auto guidata: Mercedes Sl 320 R129
Mercedes ML 320
BMW M3
Località: San Donato Milanese

dom ago 09, 2009 10:25 am

Grazie per i vostri consigli.
Innanzi tutto ho fatto delle verifiche alla temperatura dell'acqua ed ai manicotti che entrano ed escono sia dal radiatore che dalla vaschetta con uno strumento adeguato fornitomi da un amico meccanico A.R.
Strumento marcante temp.120° acqua temp.76° manicotti varii da 73° a 77°.
Ventola girante ed aumento velocità di rotazione.All' apertura del tappo nessun sfiato di vapore e il livello dell'acqua è invariato.
Basta dare due colpetti con la mano sul cruscotto o sul vetro del cruscotto e la lancetta come per incanto torna nella posizione più consona.
Adesso sono decisamente più tranquillo,ma quando ho trovato un Autoofficina Mercedes disposta a vedere il problema ed eventualmente fare diagnosi questa è stata la risposta ( chiaramente dopo aver visionato il problema):
- Sicuramente sarà la guarnizione della testa da rifare,deve lasciare la macchina ferma in appoggio da noi e vedremo di contattare qualche officina aperta durante questo periodo per una diagnosi più approfondita.
Speravo decisamente in una professionalità maggiore, io nel mio campo(medicina) prima di fare diagnosi importanti mi accerto, ed eventualmente non dico eresie.
Adesso provo a vedere i fusibili sempre se qualcuno mi dice dove sono.
Inoltre vorrei sapere l'ubicazione della batteria.
Grazie a tutti.
Sidicri
MB SL320 San Donato Milanese
TONYBEST79
Benzer Junior
Benzer Junior
Messaggi: 60
Iscritto il: dom mar 16, 2008 4:50 pm

dom ago 09, 2009 9:11 pm

Sono capitato anche io... se è lo strumento del quadrante è semplice... in un post piu' sotto spiega come rimuovere il quadrante... praticamente non è lo strumento ad essere guasto ma la plastica stampata a rigonfiarsi frenando il corso della lancetta. Basta sollevare il cappuccetto rotondo in plastica della lancetta e risolvi subito a zero euro. Anche a me difettava quello.
Avatar utente
stelve
Utente bannato
Messaggi: 6984
Iscritto il: mer giu 20, 2007 11:42 pm
Auto guidata: Mercedes SL
Località: anzio (RM)

lun ago 10, 2009 1:25 am

i fusibili stanno nella scatolina rettangolare posta davanti al servofreno, la batteria sta nel baule dietro, bisogna smontare il rivestimento laterale in moquettes svitado la manopolina posta in alto
sidicri
Benzer Junior
Benzer Junior
Messaggi: 64
Iscritto il: sab lug 25, 2009 5:09 pm
Auto guidata: Mercedes Sl 320 R129
Mercedes ML 320
BMW M3
Località: San Donato Milanese

lun ago 10, 2009 1:38 pm

Innanzi tutto grazie per la vostra cortesia e disponibilità ad aiutarmi.
Pongo il quesito all'amico TONIBEST79 in quanto anche lui da come ho capito dalla sua risposta ha subito il mio stesso problema.
Con rigor di logica però la lancetta dando per scontato che sfreghi sulla plastica di cui fa riferimento non dovrebbe nemmeno salire verso l'alto oppure mi sbaglio?
Di che plastica si parla? Quella di tutto il cruscotto?Dove dovrei andare a vedere la spiegazione di come si fa ad arrivarci in quanto si fa menzione ad
"un post più in basso".
Perdonatemi l'ignoranza!Grazie ancora.
Sidicri
MB SL320 San Donato Milanese
Avatar utente
stelve
Utente bannato
Messaggi: 6984
Iscritto il: mer giu 20, 2007 11:42 pm
Auto guidata: Mercedes SL
Località: anzio (RM)

lun ago 10, 2009 8:18 pm

fai controllare le masse, i contatti del sensore temperatura e quello della corda massa tra motore e carrozzeria
Rispondi
  • Informazione