[R129] Indicatore consumo carburante non va

(1989 - 2001)

Moderatore: Staff

Rispondi
Avatar utente
Rebelmarley
Benzer Neofita
Benzer Neofita
Messaggi: 41
Iscritto il: ven mar 03, 2017 9:29 pm
Auto guidata: Mercedes SL300 r129
Località: Caltanissetta

ven giu 23, 2017 2:06 pm

Salve a tutti, è da un po che l'indicatore del consumo di carburante non va. a minimo sta a fondo scala....20 partendo rimane fisso, apena decelero scende ma non va a meno di 10-12, neanche in folle..... esiste un sensore? fusibile?
Avatar utente
Manolo Montagna
Staff MBCI
Staff MBCI
Messaggi: 12773
Iscritto il: ven lug 04, 2014 10:38 pm
Auto guidata: Mercedes Benz C124 200 CE
Località: Martina Franca (TA)

ven giu 23, 2017 7:32 pm

Il fusibile non c'entra, fai controllare il galleggiante nel serbatoio.
Manolo Montagna
Mercedes Benz 200 CE, Fiat Stilo 1.6 105cv Active
Immagine
Avatar utente
Startaxi
Vice Presidente Club e Amministratore Forum
Vice Presidente Club e Amministratore Forum
Messaggi: 142744
Iscritto il: mar gen 13, 2009 4:07 pm
Auto guidata: C 220d s.w. Premium Next - A 220 4Matic Premium
Località: Ferrara
Contatta:

ven giu 23, 2017 7:50 pm

:approved:
C 220d Automatic s.w. Premium Next

Bianco Polare-Night-Pack-AMG Line Interior+pelle Artico Black-Keyless-Go+Hands Free Access-Lane Package-ILS+Adaptive Highbeam Assyst Plus-Parking Package-cristalli fonoisolanti

A 220 4Matic Premium con un pacco di optional


Immagine
Avatar utente
Rebelmarley
Benzer Neofita
Benzer Neofita
Messaggi: 41
Iscritto il: ven mar 03, 2017 9:29 pm
Auto guidata: Mercedes SL300 r129
Località: Caltanissetta

mar giu 27, 2017 12:59 pm

Mi sono espresso male....non l'indicatore della benzina.Il galleggiante è stato sostituito e va alla grande. Non mi funziona il consumo....economo...quello dei litri di carburante consumati istantaneamente per intenderci
Avatar utente
Startaxi
Vice Presidente Club e Amministratore Forum
Vice Presidente Club e Amministratore Forum
Messaggi: 142744
Iscritto il: mar gen 13, 2009 4:07 pm
Auto guidata: C 220d s.w. Premium Next - A 220 4Matic Premium
Località: Ferrara
Contatta:

mar giu 27, 2017 2:58 pm

Quello misura la depressione creata all'interno del collettore di aspirazione,in pratica è un vacuometro......bisogna controllare li.
C 220d Automatic s.w. Premium Next

Bianco Polare-Night-Pack-AMG Line Interior+pelle Artico Black-Keyless-Go+Hands Free Access-Lane Package-ILS+Adaptive Highbeam Assyst Plus-Parking Package-cristalli fonoisolanti

A 220 4Matic Premium con un pacco di optional


Immagine
Avatar utente
Manolo Montagna
Staff MBCI
Staff MBCI
Messaggi: 12773
Iscritto il: ven lug 04, 2014 10:38 pm
Auto guidata: Mercedes Benz C124 200 CE
Località: Martina Franca (TA)

mer giu 28, 2017 6:50 am

:approved:
Manolo Montagna
Mercedes Benz 200 CE, Fiat Stilo 1.6 105cv Active
Immagine
Avatar utente
Rebelmarley
Benzer Neofita
Benzer Neofita
Messaggi: 41
Iscritto il: ven mar 03, 2017 9:29 pm
Auto guidata: Mercedes SL300 r129
Località: Caltanissetta

mer giu 28, 2017 1:42 pm

mhhhh ottimo, ma la cosa strana è che girando il quadro di accensione si sposta lentamente verso destra...e poi rimane incollato li anche dopo aver avviato il motore
Avatar utente
Rebelmarley
Benzer Neofita
Benzer Neofita
Messaggi: 41
Iscritto il: ven mar 03, 2017 9:29 pm
Auto guidata: Mercedes SL300 r129
Località: Caltanissetta

mar lug 04, 2017 1:15 am

Aggiorno il post....ho sostituito il potenziometro (quello in foto) perchè i giri andavano su e giù, ora va bene....anche se laregolazione mi sta facendo uscire pazzo, cmq spostandolo su un amperaggio maggiore (verso su) sono aumentati leggermente i giri motore e anche il vacuometro del post originario ha ripreso a funzionare :bho:
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
vespasprintstella48
Benzer Super
Benzer Super
Messaggi: 322
Iscritto il: dom ott 04, 2009 11:16 pm
Auto guidata: W203 200 CDI - R129 300 SL-24 - W201 190E
Località: Pavia

mer feb 12, 2020 11:20 pm

Capita anche alla mia la stessa cosa. Noto un rumore come se il collettore si fosse rovinato in seguito ad un colpo preso in un avallamento. Inoltre in fase di rilascio scoppietta lo scarico. Grazie e a presto.
Rispondi

Torna a “R129 (SL)”

  • Informazione