contatto elettrico 560

(1979 - 1994)

Moderatore: Staff

Rispondi
Avatar utente
Algert
Benzer Neofita
Benzer Neofita
Messaggi: 7
Iscritto il: gio apr 19, 2018 11:24 pm
Auto guidata: Mercedes-Benz w126 560 SEC
Località: CASCINA PISA

gio mag 03, 2018 8:58 am

salve ho un problema sulla mia mercedes 560 sec w126 del 1986, sembra un contatto elettrico ma non riesco a venirne a capo, quando metto le lampadine di stop a quadro acceso il motorino del minimo fa un rumore come se ci fosse un cortocircuito e la macchina non parte invece se le stacco va in moto ma devo tenere accelerato sennò si spegne e dopo un po che sto accelerato rimane ma appena tocco il pedale per mettere in marcia si spegne
Avatar utente
Manolo Montagna
Staff MBCI
Staff MBCI
Messaggi: 13077
Iscritto il: ven lug 04, 2014 10:38 pm
Auto guidata: Mercedes Benz C124 200 CE
Località: Martina Franca (TA)

ven mag 04, 2018 6:53 am

Buongiorno, credo che devi rivolgerti ad un elettrauto.
Manolo Montagna
Mercedes Benz 200 CE, Fiat Stilo 1.6 105cv Active

Immagine
Avatar utente
Algert
Benzer Neofita
Benzer Neofita
Messaggi: 7
Iscritto il: gio apr 19, 2018 11:24 pm
Auto guidata: Mercedes-Benz w126 560 SEC
Località: CASCINA PISA

mar mag 08, 2018 9:24 am

Manolo Montagna ha scritto:
ven mag 04, 2018 6:53 am
Buongiorno, credo che devi rivolgerti ad un elettrauto.
ciao Manolo Montagna sono un meccanico e l'elettronica un po la mangio ma non riesco a trovare nessun nesso tra le due cose ,ho provato a vedere le masse dei fanali magari ci fosse stato un corto però smontando il motorino del minimo sono riuscito a trovare la parte incriminata , è l'ingranaggio che dovrebbe attaccare grazie alla bobina magnetica che si è sciupato, sai mica dove trovare parti di ricambio che non mi costi un occhio della testa?
Avatar utente
Manolo Montagna
Staff MBCI
Staff MBCI
Messaggi: 13077
Iscritto il: ven lug 04, 2014 10:38 pm
Auto guidata: Mercedes Benz C124 200 CE
Località: Martina Franca (TA)

mer mag 09, 2018 6:52 am

sei un meccanico...ottimo! Allora, la valvola di minimo è un motore passo passo, con due sole opzioni di acquisto: usato con un bel costo (se lo trovi in demolizione attaccalo subito ad una batteria, deve fare un leggero ronzio ad intermittenza, e spera che il demolitore non sappia di cosa si tratta e te lo regala); nuovo su internet o in Mercedes con costo elevato. Quando ho letto il tuo primo messaggio, sono rimasto qualche secondo allibito cercando di capire quale potesse essere il nesso tra fanali posteriori e alimentazione motore...un consiglio smonta tutte le centraline, pulisci i contatti e controlla gli assorbimenti sulle potenze...non vorrei che i problemi sono due...
Manolo Montagna
Mercedes Benz 200 CE, Fiat Stilo 1.6 105cv Active

Immagine
Avatar utente
Algert
Benzer Neofita
Benzer Neofita
Messaggi: 7
Iscritto il: gio apr 19, 2018 11:24 pm
Auto guidata: Mercedes-Benz w126 560 SEC
Località: CASCINA PISA

mer ago 22, 2018 6:18 pm

grazie ho risolto il problema pulendo i connettori e i fusibili e il motorino del minimo l'ho riparato comprando l'ingranaggio su internet :2:
Avatar utente
Majorzz90
Benzer Ultra
Benzer Ultra
Messaggi: 769
Iscritto il: mer apr 13, 2016 2:26 pm
Auto guidata: Evergreen Mercedes-Benz C124
Località: Milan

mer ago 22, 2018 10:28 pm

Algert ha scritto:
mer ago 22, 2018 6:18 pm
grazie ho risolto il problema pulendo i connettori e i fusibili e il motorino del minimo l'ho riparato comprando l'ingranaggio su internet :2:
Ottimo!
Rispondi

Torna a “W126/C126 (Classe S & SEC)”

  • Informazione