Perdita olio e accensione ABC

C140, C215, C216

Moderatore: Startaxi

Rispondi
ssgroi
Benzer Junior
Benzer Junior
Messaggi: 50
Iscritto il: dom giu 05, 2011 4:33 pm
Auto guidata: 220 W115 - CL500 C215 - SL500 R129
Località: Verona

ven gen 04, 2019 2:39 pm

Grazie, ti scrivo subito
Avatar utente
flaCl500
Benzer Junior
Benzer Junior
Messaggi: 61
Iscritto il: lun feb 09, 2009 9:58 pm
Auto guidata: Mercedes CL500 W215
Località: Lodi

lun feb 04, 2019 1:13 am

Ciao Francesco,
io da circa 3 anni utilizzo il CL500 con allarme sui dossi oppure su avvallamenti veloci, ho persino pensato di sostituirla, visto che in mercedes, dicevano da sostituire almeno gli ammortizzatori davanti e comunque non davano garanzie di risoluzione.

Ora ho trovato degli ammortizzatori 4 (sembrano migliori dei miei) li ho già, ma nel frattempo mercoledì sera tarda scorso compare la SCRITTA ROSSA ABC GUIDARE CON CAUTELA (pensavo fosse scoppiato l'ammortizzatore destro) ho dovuto percorrere quasi 30 km con vaschetta che si vuotava per arrivare a casa è fermare l'auto.

Sabato sostituisco l'ammortizzatore dx, e solo allora capisco che la perdita era dovuta a l'accumulatore dx (allegato 1).

Ora mi devo procurare l'accumulatore poi presumo che devo fare un passaggio in concessionario per un rodeo?

Ho letto che il difetto che avevo poteva essere dato dai soli accumulatori? l'avessi saputo prima!!!


Curiosità, quindi gli accumulatori hanno una membrana (tipo le caldaie che mantengono la pressione al variare della temperatura), questo potrebbe giustificare l'eccessivo affondamento e conseguente allarme ABC?!?! certo che in MB chiedere a prescindere la sostituzione degli ammortizzatori, non ci fanno una bella figura!!!!
Se hai consigli ho materiale fammi sapere (in allegato 2 schema che ho trovato potresti spiegarmi alcune parti?)
grazie
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
ssgroi
Benzer Junior
Benzer Junior
Messaggi: 50
Iscritto il: dom giu 05, 2011 4:33 pm
Auto guidata: 220 W115 - CL500 C215 - SL500 R129
Località: Verona

ven feb 08, 2019 9:40 pm

Nella mia è saltata una linea di alta pressione che porta l'olio al retrotreno, per fortuna mentre facevano un rodeo in MB x diagnosi (si sono rifiutati di cambiare gli accumulatori senza una diagnosi "seria" (a loro dire).
Tubo cambiato ed adesso la spia si accende molto più di rado ma succede ancora (accumulatori di sicuro, come suggerito da Francesco).
Adesso devo trovare chi può fare il lavoro degli accumulatori in zona e farla finita una volta per tutte.
Se può essere utile, nel mio girovagare nel web mi sono imbattuto in questa azienda che si occupa principalmente di ABC e rigenera anche le parti, se può servire a qualcuno.
Mi sembrano seri ed i prezzi sono interessanti a mio avviso...
https://www.abcteile24.de/
Ciao a tutti
salvo
Avatar utente
flaCl500
Benzer Junior
Benzer Junior
Messaggi: 61
Iscritto il: lun feb 09, 2009 9:58 pm
Auto guidata: Mercedes CL500 W215
Località: Lodi

sab feb 09, 2019 7:31 pm

Ciao a tutti, l'accumulatore che si vede in foto (post precedente) che perde codice MB 220 327 02 15, MB della mia zona me lo darà lunedì € 130+iva.
Purtroppo non avendo un ponte a disposizione, lo farò sostituire in officina (vedrò se MB o altri).
Adesso ho il dx sostituito, n.1 accumulatore su tre nuovo a breve voglio vedere come andrà.
Adesso Vi allego n. 2 foto ammortizzatore originale del 2003 con 200.000 KM con problemi solo di beccheggio e GONG avallamenti, e ammortizzatore che ho trovato smontato da una CL solo poco più giovane della mia.
Non mi spiego il mio come possa essere così danneggiato, la cuffia abbassata, a mano non si riesce a comprimere, mentre quello che ho acquistato sembra in ordine e si comprime…
Vi faccio sapere.. qualsiasi contributo è gradito
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Avatar utente
flaCl500
Benzer Junior
Benzer Junior
Messaggi: 61
Iscritto il: lun feb 09, 2009 9:58 pm
Auto guidata: Mercedes CL500 W215
Località: Lodi

sab feb 09, 2019 7:42 pm

Ciao Ssgroi, la cl di che anno è?
come si presentano gli ammortizzatori?

l'azienda che hai trovato in germania è interessante, bisognerebbe capire l'affidabilità e costi.
ssgroi
Benzer Junior
Benzer Junior
Messaggi: 50
Iscritto il: dom giu 05, 2011 4:33 pm
Auto guidata: 220 W115 - CL500 C215 - SL500 R129
Località: Verona

lun feb 11, 2019 9:01 am

Ciao
La mia CL è stata costruita nel Novembre 1999 (verifica da VIN) ed immatricolata a Gennaio 2000.
I costi dell'azienda Tedesca ci sono, basta guardare sul loro negozio ebay di cui c'è il link.
A prescindere dai costi - che comunque mi sembrano moooolto interessanti - questi riparano anche i tuoi pezzi oppure ti mandano pezzi rigenerati a fronte dell'invio dei tuoi in cambio.
Nel complesso, se uno è in grado di rigenerare i pezzi ed ha feedback buoni, vuol dire che il sistema lo conosce perfettamente, contrariamente alla maggior parte dei meccanici e delle officine MB.
L'unico vero problema è che si trova nell'estremo nord della Germania...
Ho provato a scrivergli in inglese (il tedesco x me è fuori portata), vediamo se rispondono, vi tengo informati...
Ciao
salvo
ssgroi
Benzer Junior
Benzer Junior
Messaggi: 50
Iscritto il: dom giu 05, 2011 4:33 pm
Auto guidata: 220 W115 - CL500 C215 - SL500 R129
Località: Verona

lun feb 11, 2019 10:25 am

Ma... come hai fatto a percorrere tutti quei Km senza distruggere la pompa?
Aggiungevi continuamente olio?
Avatar utente
flaCl500
Benzer Junior
Benzer Junior
Messaggi: 61
Iscritto il: lun feb 09, 2009 9:58 pm
Auto guidata: Mercedes CL500 W215
Località: Lodi

gio feb 14, 2019 7:47 am

purtroppo no, era sera tarda, o capito di aver perso olio solo in garage, la macchina non si è abbassata per nulla solo non ammrtizzava.
Speriamo che non si sia rovinata, già nel 2010 l'ho sostituita per una perdita.
Comunque dopo aver sostituito l'amortizzatore destro, l'ho accesa con olio, e la pompa ha sparato con grande forza l'olio fuori dall'accumulatore crepato.
Ti faccio sapere.
Rispondi
  • Informazione