Oggi è ven nov 24, 2017 9:19 am



Rispondi all’argomento  [ 7 messaggi ] 
 w168 140 benzina si spegne in frenata-minimo 
Autore Messaggio
Benzer Neofita
Benzer Neofita
Avatar utente

Iscritto il: mer ott 14, 2009 11:08 am
Messaggi: 27
Località: monza
Rispondi citando
ciao a tutti ho una classe a w168 del 2000 con 120000 km :whiteflag:

Problema:si spegne in scalata di marcia, tipo quando arrivo ad uno stop o ad un semaforo.

I giri del motore frenando scendono al minimo e la macchina si spegne,rimane solo accesa la spia rossa della batteria sul cruscotto. Qando si spegne il problema è che il volant diventa duro e non riesci + a girare e questo scherzo me lo fa anche in curva. Potrebbe essere un problema di batteria, di minimo o di candele, o di filtri sporchi. CHI MI SA DIRE QUALCOSA A RIGUARDO?

E' un pò che mi faceva questo scherzo di rado, invece stamattina ogni 10m si spegneva.
La devo urgentemente portare a far vedere o cmq a fare un tagliando ma vorrei intuire il problema.....

Mentre vado invece non da problemi tipo in tangenziale o comunque appena superi i 20 km\h e sono in moto.
Mi da questo problema solo in scalata di marce o cmq quando vado a fermarmi dove i giri del motore scendono velocemente al minimo.
A macchina ferma nel parcheggio in folle non parte e rimane accesa la spia rossa della batteria sul cruscotto, dando gas riesce a partire ma devi stare poi con il piede sull'accelleratore per far salire i giri motore.

AIUTOOOOOOOOOOOOOOOOOOOOOOOOOOOOOO :(

_________________
alex
classe A 140 w168 black


ven gen 28, 2011 11:11 am
Profilo
Benzer TOP
Benzer TOP
Avatar utente

Iscritto il: sab mag 17, 2008 3:11 pm
Messaggi: 13413
Località: LU
Auto guidata: Classe A170 coupè
Rispondi citando
Corpo farfallato da pulire o debimetro da revisionare...
Inizia col pulire il CF...
Se n'è parlato più volte, prova a cercare tra le discussioni :wink:

_________________
Riassunto FAQ - Classe A [GUIDE ILLUSTRATE]
Riassunto FAQ - Classe B [GUIDE ILLUSTRATE]

Classe A170 Coupè Elegance + impianto GPL e-g@s
+ Audio5 con cavo MP3, Terminale Cromato, Sensori Parcheggio, Xeno 5000K, Posizioni a LED 5000K, Luci di Cortesia a LED su Plafoniera by Spiman


ven gen 28, 2011 1:52 pm
Profilo
Benzer Neofita
Benzer Neofita
Avatar utente

Iscritto il: mer ott 14, 2009 11:08 am
Messaggi: 27
Località: monza
Rispondi citando
ritirata ieri dal meccanico. (Y)

-Pulizia corpo farvallato e debimetro
-sosrituzione di un raccordo in plastica
-rimappatura centralina
-manodopera
90 euro

il problema sembra essere risolto 8-)

_________________
alex
classe A 140 w168 black


ven feb 04, 2011 11:58 am
Profilo
Benzer Neofita
Benzer Neofita

Iscritto il: mer mar 30, 2011 3:13 am
Messaggi: 3
Auto guidata: Mercedes Classe A w168
Rispondi citando
Avete risolto il problema????? Io sto avendo lo stesso spiacevole problema!!!! aiutooooooooo


dom apr 17, 2011 2:30 pm
Profilo
Benzer TOP
Benzer TOP
Avatar utente

Iscritto il: sab mag 17, 2008 3:11 pm
Messaggi: 13413
Località: LU
Auto guidata: Classe A170 coupè
Rispondi citando
Andrea w168 ha scritto:
Avete risolto il problema????? Io sto avendo lo stesso spiacevole problema!!!! aiutooooooooo

:?: :?: :?:
motos85 ha scritto:
ritirata ieri dal meccanico. (Y)

-Pulizia corpo farfallato e debimetro
-sosrituzione di un raccordo in plastica
-rimappatura centralina
-manodopera
90 euro

il problema sembra essere risolto 8-)

_________________
Riassunto FAQ - Classe A [GUIDE ILLUSTRATE]
Riassunto FAQ - Classe B [GUIDE ILLUSTRATE]

Classe A170 Coupè Elegance + impianto GPL e-g@s
+ Audio5 con cavo MP3, Terminale Cromato, Sensori Parcheggio, Xeno 5000K, Posizioni a LED 5000K, Luci di Cortesia a LED su Plafoniera by Spiman


dom apr 17, 2011 3:43 pm
Profilo
Benzer Neofita
Benzer Neofita

Iscritto il: dom ott 29, 2017 1:29 am
Messaggi: 1
Località: Sinalunga
Auto guidata: W168 140
Rispondi citando
Salve a tutti anche io ho lo stesso problema in frenata a motore caldo mi perde i giri e si spegne poi mentre viaggio se ho marcia lunga passo tranquillo perde potenza come se ingolfasse devo scalare e dare una sgassata per farla tornare a regime a spia motore accesa grazie


dom ott 29, 2017 1:35 am
Profilo
Connesso
Moderatore Globale
Moderatore Globale
Avatar utente

Iscritto il: mer apr 15, 2009 9:58 am
Messaggi: 25895
Località: Sondrio
Auto guidata: W204 C250CGI avantgarde + W123 E280
Rispondi citando
Ciao e benvenuto nel forum a nome dello staff del Mercedes-Benz Club Italia :wel:
Come da regolamento, ti chiedo per cortesia di passare in area Presentazioni
Regolamento sintetico per i nuovi arrivati
Regolamento integrale del Forum
Se vorrai diventare socio del nostro Club potrai partecipare ai Raduni, usufruire del nostro mercatino, accedere alla sezione riservata del sito per consultare schede e informazioni tecniche, beneficiare delle convenzioni per i soci contribuendo inoltre alle spese di mantenimento di questo forum.
CLICCA QUI PER SAPERE COME ISCRIVERTI

:ciao:

_________________
Immagine


dom ott 29, 2017 9:38 am
Profilo
Visualizza ultimi messaggi:  Ordina per  
Rispondi all’argomento   [ 7 messaggi ] 

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a: