Oggi è lun ott 23, 2017 3:22 pm



Rispondi all’argomento  [ 41 messaggi ]  Vai alla pagina Precedente  1, 2, 3
 guasto "la batteria non si ricarica" 
Autore Messaggio
Benzer TOP
Benzer TOP

Iscritto il: mar ago 18, 2009 7:55 pm
Messaggi: 1641
Località: Romagna Marittima
Auto guidata: CLK-A208Kompressor200CABRIOAvantgardeEvo2001
Rispondi citando
Non lo sapevo neanch'io....mai sospettato.

_________________
CLK208-Kompressor-Cabrio-Avantgarde-Evo-6Marce-XenoMB-Comand-ClimaDigit-Pellebicolore-Sedilielettrici-225/45/17AssettoMB - 120 KW -Anno2001-


sab feb 27, 2016 11:44 am
Profilo
Benzer Neofita
Benzer Neofita

Iscritto il: gio feb 25, 2016 12:56 pm
Messaggi: 43
Località: TORINO
Auto guidata: MB clk 200 Elegance w 209
Rispondi citando
we sotto l'acqua e tutto ha funzionato....era effettivamente il morsetto del polo positivo il problema
per assurdo il problema si e' venuto a creare con la sostituzione di una batteria piu' piccola e a media usura...con una nuova batteria della giusta misura (100 AM)
Collocando la nuova batteria che e' andata a colmare il vano dedicato,si e' creata una sorta di spinta del cavo in rame del polo positivo che,non avendo la giusta aderenza,non faceva bene contatto e conseguentemente l'auto non partiva
tutto e' bene cio' che finisce bene :cheerrr:


lun feb 29, 2016 12:47 pm
Profilo
Amministratore Forum
Amministratore Forum
Avatar utente

Iscritto il: mar gen 13, 2009 5:07 pm
Messaggi: 115317
Località: Ferrara
Auto guidata: C 250 CDI BlueEfficiency s.w. Avantgarde
Rispondi citando
(Y)

_________________
C 250 CDI BlueEfficiency s.w. Avantgarde

Bianco calcite,pelle marrone cognac,NAG,bixeno,parktronic,servo-parametrico,anti-theft system,rain sensor

Come curare le nostre Stelle all'esterno.......
.....e all'interno

Immagine


lun feb 29, 2016 4:22 pm
Profilo
Benzer Neofita
Benzer Neofita
Avatar utente

Iscritto il: mer lug 25, 2012 8:37 am
Messaggi: 46
Località: Taranto
Auto guidata: mercedes clk 200 kompressor 163 cv avantgarde EVO
Rispondi citando
Rispolvero questo 3d in quanto qualche giorno fa ho avuto un problema sulla mia clk w 208 evo.
È uscito l'allarme con la scritta BATTERIA/ALTERNATORE recarsi in officina......mi sono rivolto ad un Bosch Car Service del posto(escendo in viaggio in calabria) e mi hanno diagnosticato il guasto dell alternatore. I sintomi erano i seguenti: auto spenta 12.45V, auto in moto 12.2V , auto in moto con abbaglianti accesi 11.7V.....mi hanno smontato lalternatore e con l ausilio dell elettrauto lo hanno ribobinato in quanto hanno trovato delle spire interrotte. Il mio è un 90A e non era possibile montare il 150 maggiorato per motivi di spazio. Morale della favola 120 euro compreso manodopera e tutto torna ok: auto in moto 14V misurati su batteria (Y).
Un sincero ringraziamento va all officina Rizzo Service di Tropea


mer giu 07, 2017 9:35 am
Profilo
Benzer TOP
Benzer TOP
Avatar utente

Iscritto il: ven gen 09, 2015 2:00 pm
Messaggi: 2352
Località: Milano
Auto guidata: Classe A 250 SS 4matic
Rispondi citando
Però, esiste ancora qualcuno che ribobina gli alternatori......
Sicuro che il guasto fosse quello e non il più banale regolatore/raddrizzatore o spazzole?
In ogni caso problema risolto ed è questo che conta.


mer giu 07, 2017 10:13 am
Profilo
Socio
Socio
Avatar utente

Iscritto il: ven dic 24, 2010 4:56 pm
Messaggi: 15287
Località: Milanes, adess a CREMA (CR)
Auto guidata: CL203 220cdi sportcoupè 150cv nag5 avg evo AMGpack
Rispondi citando
(Y) (Y)
Bye

_________________
"Sempre ed invariabilmente sottovalutiamo il numero di individui stupidi in circolazione."
LEGGI FONDAMENTALI DELLA STUPIDITA' UMANA di Carlo M. Cipolla, art 1


Immagine


mer giu 07, 2017 12:13 pm
Profilo
Benzer Neofita
Benzer Neofita
Avatar utente

Iscritto il: mer lug 25, 2012 8:37 am
Messaggi: 46
Località: Taranto
Auto guidata: mercedes clk 200 kompressor 163 cv avantgarde EVO
Rispondi citando
mb75 ha scritto:
Però, esiste ancora qualcuno che ribobina gli alternatori......
Sicuro che il guasto fosse quello e non il più banale regolatore/raddrizzatore o spazzole?
In ogni caso problema risolto ed è questo che conta.

Così mi hanno riferito infatti io ho specificato di cambiare anche le spazzole e verificare i cuscinetti ma loro mi hanno tranquillizzato dicendo che erano in ottime condizioni avendo solo 135000 km per quanto riguarda il raddrizzatore mi hanno detto che fa un altro difetto e cioè sembra che la tensione sia ballerina e non costante come era nel mio caso....ad'ogni modo meglio così. Vedremo col passare dei km (Y)


mer giu 07, 2017 1:51 pm
Profilo
Benzer TOP
Benzer TOP
Avatar utente

Iscritto il: ven gen 09, 2015 2:00 pm
Messaggi: 2352
Località: Milano
Auto guidata: Classe A 250 SS 4matic
Rispondi citando
La cosa importante è che hai risolto ad un prezzo tutto sommato onesto.
Non ho mai sentito di avvolgimenti rifatti, soprattutto così su due piedi, lavoro da artigiani certosini di altri tempi.
Mi piacerebbe sentire l'opinione dei meccanici di professione presenti nel forum.
Aperto per aperto avrei cambiato anche cuscinetti e spazzole.


mer giu 07, 2017 3:42 pm
Profilo
Moderatore
Moderatore
Avatar utente

Iscritto il: ven lug 04, 2014 10:38 pm
Messaggi: 8986
Località: Martina Franca (TA)
Auto guidata: Mercedes Benz C124 200 CE
Rispondi citando
Cuscinetti e spazzole, o piastra diodi, non hanno un costo elevato,a comunque per quei chilometri sono ancora ottimi. Che le spire del riavvolgimento dello statore si sono rotte è da capire il perché...
Comunque per fortuna che esistono questi artigiani ( uno del mio paese mi ha rimesso a nuovo la dinamo di un Guzzi Ercole che avevo in restauro).

_________________
Manolo Montagna
Mercedes Benz 200 CE, Fiat Stilo 1.6 105cv Active
Immagine


ven giu 09, 2017 6:48 am
Profilo
Benzer Super
Benzer Super
Avatar utente

Iscritto il: dom mag 16, 2010 6:00 pm
Messaggi: 348
Località: Roma
Auto guidata: CLK 200 Kompressor Avantgarde W208 EVO 163CV
Rispondi citando
Anche la mia ha deciso di mollarmi ad un distributore. la batteria era vecchia di 5 anni quindi, anche percè era l'unico modo per tornare a casa, ho dovuto acquistare una Batteria Varta pagandola a peso d'oro al distributore. Tornando a casa però si è acceso il segnale rosso di recarsi in officina, infatti, dopo un paio di giorni di misure alterne, misurando con un tester a motore acceso questo segnava stabilmente poco più di 12 volt e qualche decimale in più a motore spento.
L'elettrauto generico ha diagnosticato regolatore di tensione rotto sostituendolo (40€ il pezzo e 60€ per manodopera). Ora funziona regolarmente ma, ancora devo provare con il tester alla batteria, stavo notando che l'intefaccia BT inserita nella presa ODB mi segna solo 13V a motore accesso. Prima mi ricordo arrivava a 14V. Non è che c'è qualcosa che ancora non va?


gio ago 03, 2017 11:28 am
Profilo
Moderatore
Moderatore
Avatar utente

Iscritto il: ven lug 04, 2014 10:38 pm
Messaggi: 8986
Località: Martina Franca (TA)
Auto guidata: Mercedes Benz C124 200 CE
Rispondi citando
Fai fare une diagnosi, e controlla che i cavi dell'alternatore siano ben serrati.

_________________
Manolo Montagna
Mercedes Benz 200 CE, Fiat Stilo 1.6 105cv Active
Immagine


dom ago 06, 2017 6:48 am
Profilo
Visualizza ultimi messaggi:  Ordina per  
Rispondi all’argomento   [ 41 messaggi ]  Vai alla pagina Precedente  1, 2, 3

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a: