Oggi è mar set 02, 2014 1:22 am



Rispondi all’argomento  [ 8 messaggi ] 
 Sensore albero a camme 
Autore Messaggio
Benzer Neofita
Benzer Neofita

Iscritto il: lun mar 01, 2010 6:33 am
Messaggi: 12
Auto guidata: A209 CLK - w210 250d 220 cdi t
Salve a tutti.scrivo perché ho un problema alquanto strano. Praticamente ho giá sostituito per ben tre volte il sensore numero giri sulla mia CLK 270 cdi,e puntualmente dopo un paio di avviamenti (nell'arco di nemmeno 6 ore) l'auto nn si accende più e ricompare in diagnosi lo stesso sensore...è mai capitato a qualcun altro ?? Nn so più cosa pensare...


mer nov 27, 2013 11:55 pm
Profilo WWW
Moderatore
Moderatore
Avatar utente

Iscritto il: sab mar 20, 2010 12:25 pm
Messaggi: 5592
Località: milano
Auto guidata: mercedes
ti avevo risposto sull'altra sezione... se non è quello dell'albero a camme... è quello dell'albero motore...

_________________
Non lasciare mai la tua STELLA nelle mani di chi non la conosce ed apprezza...


gio nov 28, 2013 12:08 am
Profilo
Benzer Neofita
Benzer Neofita

Iscritto il: lun mar 01, 2010 6:33 am
Messaggi: 12
Auto guidata: A209 CLK - w210 250d 220 cdi t
Ma come mai lo stardiagnosis dice che è quello albero a camme? E poi è possibile che lo manda in tilt? Insomma io stamattina l'ho uscita dalla Mb e stasera sono rimasto di nuovo a piedi? Mi chiedo allora se sia qualcosa di consequenziale a qualche altro guasto...
Domani mattina chiamo in officina vediàmo che mi dicono,intanto credo la debbano sistemare questa faccenda,una volta per tutte!!!


gio nov 28, 2013 12:41 am
Profilo WWW
Benzer Neofita
Benzer Neofita

Iscritto il: lun mar 01, 2010 6:33 am
Messaggi: 12
Auto guidata: A209 CLK - w210 250d 220 cdi t
Sincronizzazione albero a camme a gomito disturbo funzionale . P1354

Questo è il codice errore.qualcuno ne ha mai sentito parlare?


gio nov 28, 2013 6:12 pm
Profilo WWW
Moderatore
Moderatore
Avatar utente

Iscritto il: sab mar 20, 2010 12:25 pm
Messaggi: 5592
Località: milano
Auto guidata: mercedes
per un semplice motivo... il sensore albero a camme è un sensore di hall... è alimentato da una tensione di 5v che gli viena data dalla centralina motore ed è diagnosticabile... il sensore giri motore è un semplice sensore induttivo... che non è diagnosticabile dalla centralina motore... quindi nel caso che uno dei 2 non funziona l'errore è sempre lo stesso... mancata sincronizzazione tra sensore albero a camme e albero a gomiti...

_________________
Non lasciare mai la tua STELLA nelle mani di chi non la conosce ed apprezza...


gio nov 28, 2013 11:40 pm
Profilo
Benzer Neofita
Benzer Neofita

Iscritto il: lun mar 01, 2010 6:33 am
Messaggi: 12
Auto guidata: A209 CLK - w210 250d 220 cdi t
Ho capito,fin qui ci siamo... Ma come devo risolvere oltre che sostituire nuovamente i sensori? Ci sarà un motivo per cui sti sensori saltano,giusto? Cosa potrebbe essere? La centralina? I cavi? L'albero a camme in se? C'è da impazzire!!!


ven nov 29, 2013 12:34 am
Profilo WWW
Moderatore
Moderatore
Avatar utente

Iscritto il: sab mar 20, 2010 12:25 pm
Messaggi: 5592
Località: milano
Auto guidata: mercedes
Forse devi sostituire quello dei giri motore e non quello dell'albero a camme...

_________________
Non lasciare mai la tua STELLA nelle mani di chi non la conosce ed apprezza...


ven nov 29, 2013 6:05 pm
Profilo
Benzer Neofita
Benzer Neofita

Iscritto il: lun mar 01, 2010 6:33 am
Messaggi: 12
Auto guidata: A209 CLK - w210 250d 220 cdi t
si l'ho già fatto....ma si è ripresentato...adesso hanno smontato la centralina e dicono che ci è entrata acqua..forse deriva da quello...intatno alla MB nn mi hanno voluto cambiare il sensore difettoso con uno nuovo. dicono che vogliono portata la macchina lì!


lun dic 09, 2013 7:46 pm
Profilo WWW
Visualizza ultimi messaggi:  Ordina per  
Rispondi all’argomento   [ 8 messaggi ] 

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a: